

<!DOCTYPE html>
<html>
    <head>
        <title>Bus routes to be replaced by new provider - Photo 1 of 1 - Windsor Express</title>
<meta name="description" content="Bus routes due to be discontinued will be replaced without a break in service." />
<meta name="Keywords" content="Courtney Buses,buses,First Bus,trasnport,cllr bicknell" />
<meta name="news_keywords" content="Courtney Buses,buses,First Bus,trasnport,cllr bicknell" />
<meta name="sections" content="Dedworth,Slough,Areas,Areas" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1468326546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1468326546000" type="image/x-icon" />

<base href="https://www.windsorexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Bus routes to be replaced by new provider"      >
<meta property="og:description" content="Bus routes due to be discontinued will be replaced without a break in service.">
<meta property="og:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_3172838.jpg--.jpg?1515773127000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html">
<meta property="fb:app_id" content="1577762635852541">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="Bus routes to be replaced by new provider">
<meta property="twitter:description" content="Bus routes due to be discontinued will be replaced without a break in service.">
<meta property="twitter:url" content="https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html">
<meta property="twitter:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_3172838.jpg--.jpg?1515773127000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_3172838.jpg--.jpg?1515773127000" />
<meta itemprop="url" content="https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html" />
<link rel="canonical" href="https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html" /><meta property="datePublished" content="2018-01-12T16:07:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html","headline":"Bus routes to be replaced by new provider","text":"Bus routes due to be discontinued will be replaced without a break in service. Routes two, 10 and 11 currently delivered by First Bus will be replaced by new services by Courtney Buses. The company will provide routes numbered two, 10 and 15/15A with Reading Buses also providing a number of services on the number two route. Cllr Phill Bicknell (Con, Park) cabinet member for highways, transport and Windsor, said: “The new routes we have managed to secure will keep communities well-connected and were developed after listening to residents and working to meet their needs. “By looking at the needs of the communities served by the previous routes we have been able to change these routes to provide quicker, more direct services and create better connections between areas.” General manager of Courtney Buses Simon Fisher said he was ‘delighted’ to strengthen the company’s network. “We enjoy a very good reputation for providing comfortable and reliable buses and these innovative and integrated routes will give us the opportunity to welcome new passengers and communities onto our services,” he added. Commenting on this further addition to the Thames Valley network, Reading Buses' Chief Executive Officer Martijn Gilbert said today: \"We'll be bringing our award-winning operating approach with a high quality fleet of modern buses and working hard on marketing and publicity to grow the route and make a long term success of it. \"This further development is a good fit with our strategy of looking at good quality integrated local transport on a pan-Berkshire basis aligned to economic activity across the region and adding further value to our company and its operations.\" Route two will start on January 30 and now run from Dedworth, via Windsor, to Slough. Route 10 starts on January 20 running from Dedworth, through to Heathrow Terminal 5, via Windsor, Datchet, Sunnymeads, Wraysbury and Poyle. Route 15/15A also starts on January 20 running from Maidenhead through to Taplow, Dorney, Eton Wick, Eton and Slough.","keywords":"Courtney Buses,buses,First Bus,trasnport,cllr bicknell","articleSection":"Dedworth","image":{"contentUrl":"https://www.windsorexpress.co.uk/resizer/-1/-1/true/GN4_DAT_3172838.jpg--.jpg?1515773127000","url":"https://www.windsorexpress.co.uk/resizer/-1/-1/true/GN4_DAT_3172838.jpg--.jpg?1515773127000","@type":"ImageObject"},"description":"<p>Bus routes due to be discontinued will be replaced without a break in service.</p>","author":{"@type":"Person","name":"Tara OConnor"},"dateCreated":"2018-01-12T16:04:32Z","dateModified":"2018-01-12T17:25:49Z","datePublished":"2018-01-12T16:07:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_3172838.jpg--.jpg?1515773127000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.bxSlider.min.js?v=1471529931000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/superfish/hoverIntent.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/superfish/superfish.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/superfish/supersubs.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/confirm/jquery.confirm.js?v=1441619058000"></script>  
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/validate/jquery.validate.min.js?v=1427986389000" ></script>  
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1427986389000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/galleria/galleria-1.2.6.min.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/wookmark/jquery.imagesloaded.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/wookmark/jquery.wookmark.min.js?v=1427986389000" defer></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/wookmark/jquery.colorbox-min.js?v=1427986389000" defer></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.lazyload.min.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.cookie.js?v=1427986389000"></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/bootstrap/js/bootstrap.min.js?v=1430232878000"></script>
  <link rel="stylesheet" href="https://www.windsorexpress.co.uk/js/bootstrap/css/bootstrap.min.css?v=1430232878000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="https://www.windsorexpress.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie.css?v=1427987703000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_8.css?v=1427987703000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_9.css?v=1427987703000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 4;
virtualcmsPageInfo.domainId = 20;
virtualcmsPageInfo.channelName = 'Windsor Express';
virtualcmsPageInfo.sectionId = 43;
virtualcmsPageInfo.sectionName = 'Dedworth';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.windsorexpress.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Bus routes to be replaced by new provider';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2018-01-12 16:07';
virtualcmsPageInfo.article.author = 'Tara OConnor';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/events_handler.js?v=1427986389000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>





<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>

<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->
<meta name="google-signin-clientid" content="728423386433-9te82fbo2gk8ki4akcuc61mpvc02lq73.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.windsorexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=126171&amp=false';
      var fb_appId = '1577762635852541';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=126171&amp=false';
    </script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1137868.js"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/baylis/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<!-- GRAPESHOT redirect tag -->
<!--
<noscript>
<a href="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
<img src="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
</noscript>
-->

<!-- GRAPESHOT redirect tag END -->

<script type='text/javascript'>
var crtg_nid = '5290';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">incrementAdvImpression(410);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.windsorexpress.co.uk/css/style_site.css?v=1510214072000" rel="stylesheet" type="text/css" />        
          <link href="https://www.windsorexpress.co.uk/css/style_section_43.css?v=1486030793000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.windsorexpress.co.uk/css/bay_story_css.jsp?v=1515145479000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1800080-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="windsor-express macrosection_areas section_dedworth "><script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>

          
<link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_header_css.jsp?v=1501667153000" /><div class="banner_background_custom">
    
        
        <!--Skin News Section Windsor-->
<div id=5054914></div>
<script>ADTECH.enqueueAd(5054914);
</script>
<!--Skin News Section Windsor--><script type="text/javascript">incrementAdvImpression(404);</script>

      
      
      
</div>
<!--skin preset widget-->
<script type="text/javascript">
/*function getBannerSkin(){
    var $banner = $(".banner_background_custom").find("div").length;
    var className="background";
    
    if ($banner > 0) {
        $("body").addClass(className);
    }
}
getBannerSkin();
$(document).ready(function(){
    getBannerSkin();
});*/
</script>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">
        <div class="container">
            <div id="vc_scroll_fixed_hidden_first" class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id=5054854></div>
<script>ADTECH.enqueueAd(5054854);</script><script type="text/javascript">incrementAdvImpression(316);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
    </ul>
</div>
                    </div>      
                    <div class="col-xs-12 col-sm-12 col-md-1 col-lg-2 hidden-sm hidden-xs">
                        <div class="spacer t_5 hidden-sm hidden-xs"></div>
                        <div class="cont_dynamic_button vc_button_fullscreen" >
            
            <a href="/flipview/maidenhead/maidenhead-news/" test target="_blank">Fullscreen News</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div class="button vc_button_book_advert">
    <input type="button" name="button" onclick="location.href='https://bookings.baylismedia.co.uk/';" value="Book an Advert"  />
</div>
                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2">
                        <div class="spacer t_5"></div>
                        
<div class="login_popup vc_sign_in" id="logout_1a758667-6ffb-4d7c-8d0e-6d056fc9e3f7">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_1a758667-6ffb-4d7c-8d0e-6d056fc9e3f7').append('<p class="logout">Logout</p>');
          $('#logout_1a758667-6ffb-4d7c-8d0e-6d056fc9e3f7 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_1a758667-6ffb-4d7c-8d0e-6d056fc9e3f7').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2 col-lg-2 hidden-xs">
                        <div class="spacer t_5"></div>
                        
<div id="5e9e2fcf-8711-46df-91c5-4d61aedbf6fa"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"header","idarticolo":"126171","classname":"vc_register","amp":"false","registrati_testo":"Register"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=4',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#5e9e2fcf-8711-46df-91c5-4d61aedbf6fa').html(data);
                $('#5e9e2fcf-8711-46df-91c5-4d61aedbf6fa > div.login').unwrap()

            }
        });
    </script>
                        <div class="spacer t_5 visible-xs visible-sm"></div>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-6 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        

    <div class="logo vc_logo">
        <a href="">
          <img  alt="" title="" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
        </a>
    </div>

                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg">
                        
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_mobile" id="cerca35d497b9-9677-4acc-bf78-e5973f6d872b" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca35d497b9-9677-4acc-bf78-e5973f6d872b input[name="q"]').example('|');
      
      $('#cerca35d497b9-9677-4acc-bf78-e5973f6d872b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca35d497b9-9677-4acc-bf78-e5973f6d872b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_mobile').click(function(event) {
            $('.vc_search_mobile form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile .cerca_campo_text input, .vc_search_mobile .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        
          <div class="vc_weather_forecast vc_wde_weather_box"><div class="vc_weather"><span class="vc_day" >Fri, 12</span><div class="vc_image">
                      <img src="images/weather/39.png" />
                  </div><span class="vc_max_temp" >7 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Sat, 13</span><div class="vc_image">
                      <img src="images/weather/26.png" />
                  </div><span class="vc_max_temp" >7 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Sun, 14</span><div class="vc_image">
                      <img src="images/weather/28.png" />
                  </div><span class="vc_max_temp" >5 <sup>&deg;C</sup></span></div></div>
        

                        <div class="text_edit vc_text_edit_voice_of_community hidden-xs text_grey">
    <p class="text " ><a href="http://www.maidenhead-advertiser.co.uk/section/973/why-the-adv-is-special" data-mce-href="section/973/why-the-adv-is-special">80% of our profits go back into the community</a><br></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div class="row vc_bg_blue_light">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-9 col-sm-7 col-md-8 col-lg-8 vc_reset_position">
                            
        
                    <div class="menu vc_menu_header" id="box_65b58b60-fe57-451e-842f-4f5616186059">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Windsor Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" >
<span>Buy a photo</span>
<p class="vc_menu_description">Have we taken a picture of you? Click here</p></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_65b58b60-fe57-451e-842f-4f5616186059 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_65b58b60-fe57-451e-842f-4f5616186059 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 hidden-xs">
                        
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_horizontal" id="cercafec17a2c-de52-49d4-b2f4-efbab70f17d3" >
    <p class="occhiello_titolo">SEARCH</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafec17a2c-de52-49d4-b2f4-efbab70f17d3 input[name="q"]').example('|');
      
      $('#cercafec17a2c-de52-49d4-b2f4-efbab70f17d3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafec17a2c-de52-49d4-b2f4-efbab70f17d3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                    </div>
                    <div class="col-xs-3 col-sm-3 col-md-2 col-lg-2">
                        <div class="cont_dynamic_button vc_button_section_index" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SECTION INDEX</a>
        </div><!-- CACHED -->

                    </div>
    
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    
        
                    <div class="menu vc_section_index" id="box_7ca73576-a02c-45ee-b003-e5f9736eb316">
                    <ul class="menu_1">
<li class="home sezione_156 index">
<a rel="nofollow" href="section/156/home-section"  ><span>Home</span></a>
</li>
<li class="news sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  ><span>News</span></a>
</li>
<li class="where-i-live attivo sezione_965 sezione">
<a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/965/where-i-live"  ><span>Where I Live</span></a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  ><span>Charitable Trust</span></a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  ><span>Sport</span></a>
</li>
<li class="football sezione_60 sezione">
<a rel="nofollow" href="section/60/football"  ><span>Football</span></a>
</li>
<li class="rugby sezione_61 sezione">
<a rel="nofollow" href="section/61/rugby"  ><span>Rugby</span></a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  ><span>What's On</span></a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  ><span>Buy Sell Tell</span></a>
</li>
</ul>

                    </div>
    
</div><!--collapse-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
            }
        }
    }

</script>
    
        
        
      
      
      

    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
              <li class="channel_home"><a href="https://www.windsorexpress.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.windsorexpress.co.uk/section/174/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.windsorexpress.co.uk/section/1218/areas-windsor">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_43 dedworth"><a href="section/43/dedworth">Dedworth</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_featured_businesses " format="featured_businesses" ><style type="text/css">
  /*---vc_box_featured_businesses*/
.vc_box_featured_businesses {
    width:100%;
    float:left;
    clear:left;
}
/*---vc_title_box_featured_businesses*/
.vc_title_box_featured_businesses {
    font-family: 'Noto Serif',  Georgia, Times, 'Times New Roman', serif;
    margin-right:15px;
    float:left;
    position:relative;
}
.vc_title_box_featured_businesses .text {
    color:#d4243a;
    font-weight:inherit;
    text-transform:uppercase;
    font-size:1.1em;
    line-height:1.4em;
    float:left;
}
.vc_title_box_featured_businesses .key_text_edit {
    background:#dcdcdc;
    min-height:30px;
    float:left;
}
/*---vc_menu_box_featured_businesses*/
.vc_menu_box_featured_businesses {
    font-family: 'Noto Serif',  Georgia, Times, 'Times New Roman', serif;
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 {
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 li {
    margin-right:15px;
    display:inline;
    position:relative;
}
.vc_menu_box_featured_businesses ul.menu_1 li a {
    color:#9baab4;
    font-size:1.1em;
    line-height:1.4em;
    display:inline;
}
.vc_menu_box_featured_businesses ul.menu_1 li a:hover {
    text-decoration:underline;
}
/*----MEDIA*/
/* Large desktops and laptops */
@media (min-width: 1200px) {
}
/* Landscape tablets and medium desktops */
@media (min-width: 992px) and (max-width: 1199px) {
}
/* Portrait tablets and small desktops */
@media (min-width: 768px) and (max-width: 991px) {
}
/* Landscape phones and portrait tablets */
@media (max-width: 767px) {
}
/* Portrait phones and smaller */
@media (max-width: 480px) {
    .vc_menu_box_featured_businesses ul.menu_1,
    .vc_menu_box_featured_businesses ul.menu_1 li a {
        text-align:justify;
    }
    .vc_menu_box_featured_businesses ul.menu_1 {
        display:block;
    }
}
.vc_box_featured_businesses p, .vc_box_featured_businesses span {    
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    text-decoration: none;
    vertical-align: baseline;
} 
.vc_bt5_bb2_red_blue {
    border-top: 5px #017cc5 solid;
    border-bottom: 1px #d4243a solid;
    width: 100%;
    float: left;
    clear: left;
}
.vc_pt_pb_15 {
    padding-top: 15px;
    padding-bottom: 15px;
}
</style>
<div class="vc_bt5_bb2_red_blue vc_pt_pb_15">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="row">
      <div class="spacer t_5"></div>
      <div class="vc_box_featured_businesses">
        <div class="text_edit vc_title_box_featured_businesses">
          <p class="text ">featured businesses:</p>
        </div>
        <div class="menu vc_menu_box_featured_businesses" id="box_85b386c8-1fe6-4147-9ad3-f805ae0d3b26">
          <ul class="menu_1">            
            



 <li class="construction sezione_6385 ricerca">
              <a href="https://www.maidenhead-advertiser.co.uk/listings/hot-business/122832/mc-fire-protection.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business MC Fire Protection', 'click']); }" target="_blank"><span>MC Fire Protection</span></a>
 </li>







 <li class="construction sezione_6385 ricerca">
              <a href="http://www.maidenhead-advertiser.co.uk/listings/hot-business/122824/complete-party-services.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business Complete Party Service', 'click']); }" target="_blank"><span>Complete Party Service</span></a>
 </li>



 <li class="construction sezione_6385 ricerca">
              <a href="http://www.maidenhead-advertiser.co.uk/listings/hot-business/120190/better-bathrooms.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business Banner Better Bathrooms', 'click']); }" target="_blank"><span>Better Bathrooms</span></a>
 </li>
        

 <li class="construction sezione_6385 ricerca">
              <a href="http://www.maidenhead-advertiser.co.uk/listings/hot-business/90043/Warfield-Stoves---Fires.html" onClick="if(_gaq){ 

_gaq.push(['_trackEvent', 'Featuerd Business Banner Warfield', 'click']); }" target="_blank"><span>Warfield Stoves</span></a>
 </li>


          </ul>
        </div>
      </div>
    </div>
  </div>                    
</div><script type="text/javascript">incrementAdvImpression(30);</script>
</div>
      
      
      
            </div>
        </div>
    </div>
</div>
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" format="Teads_2x1_banner" ><div id=6317122></div>
<script>ADTECH.enqueueAd(6317122);</script><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    <div class="vc_article_body_header vc_txt_l">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Bus routes to be replaced by new provider</h1>
    </div>  


    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_3dd42a35-73bd-4e46-844e-7e129f06eaaf" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Tara O'Connor" title="" src="resizer/45/45/true/1486546579387.jpg--.jpg" /></div><p class="author">Tara OConnor</p><p class="twitter_link"><a href="https://twitter.com/TaraOConnor_BM" target="_blank">Follow me on Twitter</a></p>
                  <a class="vc_email" href="mailto:tarao@baylismedia.co.uk">tarao@baylismedia.co.uk</a>
                  </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            
    <div class="">
    <p itemprop="datePublished" class="data_articolo data">04:07PM, Friday 12 January 2018</p>
    </div>  


        </div>
    
    <div class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-3 share">
    <span class="num_commenti_articolo  "><span class="num_commenti">1</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 9521676c-d07b-432b-8053-37408a169606">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html" data-text="Bus routes to be replaced by new provider" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.9521676c-d07b-432b-8053-37408a169606 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.9521676c-d07b-432b-8053-37408a169606  .buttons').hide();
                    }, 200);
                }
                $('.9521676c-d07b-432b-8053-37408a169606 .sharre_fb_tw, .9521676c-d07b-432b-8053-37408a169606 .buttons').on({
                    mouseenter:function(){
                        $('.9521676c-d07b-432b-8053-37408a169606  .buttons').show();                                        
                        if($('.9521676c-d07b-432b-8053-37408a169606  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html');
                            twitter.attr('data-url', 'https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html');
                            twitter.attr('data-text', 'Bus routes to be replaced by new provider');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '32f63ce4-c865-4f87-a9d9-512ebc348414');                        


                            $('.9521676c-d07b-432b-8053-37408a169606  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('32f63ce4-c865-4f87-a9d9-512ebc348414', {
                                    "onstartinteraction": function(){
                                        $('.9521676c-d07b-432b-8053-37408a169606 .sharre_fb_tw, .9521676c-d07b-432b-8053-37408a169606 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.9521676c-d07b-432b-8053-37408a169606 .sharre_fb_tw, .9521676c-d07b-432b-8053-37408a169606 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.9521676c-d07b-432b-8053-37408a169606 .sharre_fb_tw, .9521676c-d07b-432b-8053-37408a169606 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.windsorexpress.co.uk/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  


    
    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-3 col-md-3 col-lg-3">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 126171 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    </div>

    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_e415e7b9-e2c1-4ba6-b07c-2154d1e83352">                
            <meta itemprop="thumbnailUrl" content="https://www.windsorexpress.co.uk/resizer/748/503/true/GN4_DAT_3172838.jpg--.jpg?1515773127000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Bus routes to be replaced by new provider" src="resizer/748/503/true/GN4_DAT_3172838.jpg--.jpg?1515773127000" alt="Bus routes to be replaced by new provider" height="503" width="748" />
                        
                    </div>
                </div>
    </div>  


    
    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_body vc_txt_l vc_buy_gallery_related box_c11c8ace-b27d-47ae-bbd1-799ea9f89590\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"link_button\"><a href=\"http://www.baylismediaphotos.co.uk/gallery/home/112565/maidenhead-127779.html\">View all pictures and buy<\/a><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_c11c8ace-b27d-47ae-bbd1-799ea9f89590').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
    <div class="vc_article_tag">
    
    </div>  

    
    <!--End Tags Schede-->
    





    
    <div class="vc_article_body">
        
    <div class="vc_txt_l">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p>Bus routes due to be discontinued will be replaced without a break in service.</p>
<p>Routes two, 10 and 11 currently delivered by First Bus will be replaced by new services by Courtney Buses.</p>
<p>The company will provide routes numbered two, 10 and 15/15A with Reading Buses also providing a number of services on the number two route.</p>
<p>Cllr Phill Bicknell (Con, Park) cabinet member for highways, transport and Windsor, said: &ldquo;The new routes we have managed to secure will keep communities well-connected and were developed after listening to residents and working to meet their needs.</p>
<p>&ldquo;By looking at the needs of the communities served by the previous routes we have been able to change these routes to provide quicker, more direct services and create better connections between areas.&rdquo;</p>
<p>General manager of Courtney Buses Simon Fisher said he was &lsquo;delighted&rsquo; to strengthen the company&rsquo;s network.</p>
<p>&ldquo;We enjoy a very good reputation for providing comfortable and reliable buses and these innovative and integrated routes will give us the opportunity to welcome new passengers and communities onto our services,&rdquo; he added.</p>
<p>Commenting on this further addition to the Thames Valley network, Reading Buses' Chief Executive Officer Martijn Gilbert said today: "We'll be bringing our award-winning operating approach with a high quality fleet of modern buses and working hard on marketing and publicity to grow the route and make a long term success of it.</p>
<p>"This further development is a good fit with our strategy of looking at good quality integrated local transport on a pan-Berkshire basis aligned to economic activity across the region and adding further value to our company and its operations."</p>
<p>Route two will start on January 30 and now run from Dedworth, via Windsor, to Slough.</p>
<p>Route 10 starts on January 20 running from Dedworth, through to Heathrow Terminal 5, via Windsor, Datchet, Sunnymeads, Wraysbury and Poyle.</p>
<p>Route 15/15A also starts on January 20 running from Maidenhead through to Taplow, Dorney, Eton Wick, Eton and Slough.</p>
</div>
                  </div>
    </div>  


    </div><!--vc_article_body-->
    
    <div class="vc_article_body vc_txt_l">
    
    </div>  


    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div><!--vc_cont_article_body-->
    <script type="text/javascript">
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
    </script>
					    <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " format="article_taboola" ><div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_40 hidden-xs"></div>
		                <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    <p class="text " >Comments</p>
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/gallery/dedworth/126171/bus-routes-to-be-replaced-by-new-provider.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Leave your comment'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Leave your comment';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Leave your comment</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Leave your comment' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

            <a class="anchor" id="anchor_comment" style="visibility: hidden;"></a>
            <div class="commenti container_box_commento" id="1200c10e-f305-4c50-8809-492e2ec85ca1"><p class="occhiello_titolo">comment<ul>
<li itemprop="comment" commentid="1236" id="comment-1236" >
<div>
<p class="autore">Sloughdougmillionaire</p>
<p class="data">16:04, 12 January 2018</p>
<p class="titolo"></p>
<p class="testo">So no service from Slough to Wraysbury? Then the 10 service is not being replaced, but altered.</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
<p class="vc_report"><a href="javascript: void(0)">Report</a></p>
</div>
</li>
</ul>
<p class="loading" style="display:none"></p>            
            </div>
            <script type="text/javascript">
                $(function(){
                    var showMore=false;
                    
                    
                
                    
                    var offset=0;
                    function showMoreComments(){
                        if(!showMore){                            
                            return false;
                        }
                        $('#1200c10e-f305-4c50-8809-492e2ec85ca1 .loading').show();
                        
                        offset+=3;                        
                        $.ajax({
                           url: '/widget/articolo/commenti.jsp',
                           data: {
                               id_articolo: 126171,
                               offset: offset,
                               howMany: 3,
                               elementsOrder: 'foto,autore,data,titolo,testo,rispondi,report',
                               dateformat: 'HH:hh, dd MMMM yyyy',
                               dim_img: '45x45',
                               ajaxReq: true
                           },
                           dataType: 'html',
                           success: function(html){
                                var topLast = $('.commenti li').last().offset().top;
                                var el = $('<html><head></head><body>'+html+'</body></html>');
                                $('.commenti > ul').append(el.find('ul').first().html());
                                if( el.find('.showMore').length == 0){
                                    $('.commenti .showMore').remove();
                                    showMore=false;
                                }
                                $('html,body').animate({ scrollTop: topLast }, 1000);
                                $('#1200c10e-f305-4c50-8809-492e2ec85ca1 .loading').hide();
                           }
                        });
                    }
                    
                    $('.commenti .showMore').click(showMoreComments);
                                                            
                });
            </script>
            
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Leave your comment</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="126171" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Leave your comment'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Leave your comment');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="vc_fb_logo">
        <img src="../images/facebook-logo-small.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.windsorexpress.co.uk\/gallery\/dedworth\/126171\/bus-routes-to-be-replaced-by-new-provider.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>






					    <div class="spacer t_25 visible-xs visible-sm"></div>
					    
<div class="row" style="text-align:center">
    

<script type="text/javascript">
document.write('<div id="box_d6d9f690-f5c7-484b-a859-49eb79c0a364" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/43/dedworth">More Stories</a></p>');
document.write('</div>');

</script>


</div>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_1 null" format="origami_300x250_1" ><div id="origami-ad-container"></div>
<script
 id="origami-ad-widget"
 src="https://origami.secure.ownlocal.com/origami-widget.js"
 data-partner-id="d1f41954-ee7e-41dd-abaf-65090a7c611c">
</script><script type="text/javascript">incrementAdvImpression(475);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" format="rectangle_300x250_1" ><div id=5054915></div>
<script>ADTECH.enqueueAd(5054915);</script><script type="text/javascript">incrementAdvImpression(325);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_5 hidden-xs" format="rectangle_300x250_5" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(304);</script>
</div>
      
      
      
                        <!--Most Shared-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most Shared</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic slough gallery  " id="box_01c17bc9-805b-4f01-904c-94b36b270afe"  articleid="125665" gn4id="1954514"  vcpos="1">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/slough/125665/express-review-of-the-year-july.html"><img  alt="Express review of the year: July" title="Express review of the year: July" src="https://www.windsorexpress.co.uk/resizer/310/223/true/1513957034189.jpg--.jpg?1513957034000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/slough/125665/express-review-of-the-year-july.html">Express review of the year: July</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_2df26afd-dbd8-47c4-aff5-8ee1e44309ce"  articleid="125795"  vcpos="2">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/125795/thames-valley-police-raise-awareness-of-hate-crimes-over-festive-season.html">Thames Valley Police raise awareness of hate crimes over festive season</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor gallery  " id="box_39a1e1dd-107f-4bf1-9d7d-44aed2d25457"  articleid="125664" gn4id="1932327"  vcpos="3">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/125664/express-review-of-the-year-june.html">Express review of the year: June</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25"></div>
                         <!--Most Commented-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most Commented</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium_red vc_article_preview_medium_red_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor gallery  " id="box_cb615863-8c7f-4c74-9abb-08d58b9d7607"  articleid="125782" gn4id="1957477"  vcpos="4">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/125782/war-of-words-over-rough-sleepers-in-windsor.html"><img  alt="War of words over rough sleepers in Windsor" title="War of words over rough sleepers in Windsor" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_3162727.jpg--.jpg?1514477550000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/125782/war-of-words-over-rough-sleepers-in-windsor.html">War of words over rough sleepers in Windsor</a>
</h2><span class="num_commenti vc_comments_how_many"><span>12</span> <span class="commenti">comments</span></span></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic slough gallery  " id="box_abc9d7c1-d149-427d-8e87-928db52eab2a"  articleid="124842" gn4id="1933477"  vcpos="5">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/124842/key-bus-routes-connecting-slough-with-the-royal-borough-set-to-be-axed.html">Key bus routes connecting Slough with the Royal Borough set to be axed</a>
</h2><span class="num_commenti vc_comments_how_many"><span>6</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_d973ab40-1fc5-40ec-ad64-06d8cff0782c"  articleid="125785" gn4id="1956531"  vcpos="6">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/125785/online-survey-launched-over-council-tax-changes-to-help-police-forces.html">Online survey launched over council tax changes to help police forces</a>
</h2><span class="num_commenti vc_comments_how_many"><span>2</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><div id=6317411></div>
<script>ADTECH.enqueueAd(6317411);</script><script type="text/javascript">incrementAdvImpression(328);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script type="text/javascript">incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="3bbe3a61-9405-4c62-92a1-04a6991d775a"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_98247ac8-21ba-4734-9476-95b2235ef02f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/125689/cookham-dean-129214.html"><img alt="COOKHAM DEAN 129214" title="COOKHAM DEAN 129214" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3160795.jpg--.jpg?1514300475000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/125689/cookham-dean-129214.html">COOKHAM DEAN 129214</a></p>
                                    <p class="testo taglia_testo">The Kaffirs of Cookham Dean Boxing Day Games. There’s different events plus a tug of war and obstacle course. Cookham Dean Old Cricket Commom.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/124826/windsor-129114.html"><img alt="WINDSOR 129114" title="WINDSOR 129114" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3143323.jpg--.jpg?1513166845000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/124826/windsor-129114.html">WINDSOR 129114</a></p>
                                    <p class="testo taglia_testo">Reindeer Parade at Peascod Street in Windsor - Photo: Emma Sheppard 2/12/17</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/125617/wexham-129203.html"><img alt="WEXHAM 129203" title="WEXHAM 129203" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3159599.jpg--.jpg?1513873611000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/125617/wexham-129203.html">WEXHAM 129203</a></p>
                                    <p class="testo taglia_testo">Wexham Park Hospital. Slough Town FC will be dropping off presents at Wexham Park Hospital’s children’s ward (Ward 24).</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/125438/maidenhead-129175.html"><img alt="MAIDENHEAD 129175" title="MAIDENHEAD 129175" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3155620.jpg--.jpg?1513355301000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/125438/maidenhead-129175.html">MAIDENHEAD 129175</a></p>
                                    <p class="testo taglia_testo">Magnet Leisure Centre, Holmanleaze. Team Tiser will be trying out the new escape room at the Magnet. Shane Burke, Tara, Grace, Will, James, Luke</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_98247ac8-21ba-4734-9476-95b2235ef02f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_8db5ab63-c745-462b-866d-55058635c058">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126166/maidenhead-129272.html"><img alt="MAIDENHEAD 129272" title="MAIDENHEAD 129272" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3172814.jpg--.jpg?1515772439000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126166/maidenhead-129272.html">MAIDENHEAD 129272</a></p>
                                    <p class="testo taglia_testo">NHS Advertising Van. Bridge Street & outside the Town Hall, Saint Ives Road, Maidenhead</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126167/burnham-129271.html"><img alt="BURNHAM 129271" title="BURNHAM 129271" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3172819.jpg--.jpg?1515772439000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126167/burnham-129271.html">BURNHAM 129271</a></p>
                                    <p class="testo taglia_testo">site pic of Lent Rise House, Coulson Way, Burnham</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126141/slough-129267.html"><img alt="SLOUGH 129267" title="SLOUGH 129267" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3171747.jpg--.jpg?1515764025000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126141/slough-129267.html">SLOUGH 129267</a></p>
                                    <p class="testo taglia_testo">Jeremy Corbyn will be visiting SHOC workers and users and seeing the work they do. St Michaels Church, Whitby Road, Slough, SL1 3DW</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126163/windsor-129268.html"><img alt="WINDSOR 129268" title="WINDSOR 129268" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_3172544.jpg--.jpg?1515764024000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/gallery/home/126163/windsor-129268.html">WINDSOR 129268</a></p>
                                    <p class="testo taglia_testo">Hilltop has been awarded the 2016/17 School Games Gold Award. Hilltop First School, Clewer Hill Road, Windsor. Anita Thanigasalam 9.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8db5ab63-c745-462b-866d-55058635c058.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_6c8af6e2-046f-42f5-a03c-803de3e677a9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Charity Events" title="Charity Events" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></p>
                                    <p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></p>
                                    <p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Theresa May" title="Theresa May" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></p>
                                    <p class="testo taglia_testo">Pictures of the Prime Minister, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=first+class&idcanale=13&idcanalericerca=13"><img alt="My First Class" title="My First Class" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476809464310.jpg--.jpg?1476809465000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=first+class&amp;idcanale=13&amp;idcanalericerca=13">My First Class</a></p>
                                    <p class="testo taglia_testo">View My First Class galleries. To search for a specific photo, please enter the reference number from the newspaper caption into the search field above. </p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6c8af6e2-046f-42f5-a03c-803de3e677a9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_e4eaaf8d-0a8f-4af4-a980-a2b96de12e1d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Slough Galleries" title="Slough Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p>
                                    <p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e4eaaf8d-0a8f-4af4-a980-a2b96de12e1d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_27cfdf9a-9d6d-43ae-a696-003e5bf11401">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Hockey" title="Hockey" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></p>
                                    <p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Bowls" title="Bowls" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></p>
                                    <p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Football" title="Football" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></p>
                                    <p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rugby&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Rugby" title="Rugby" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rugby&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></p>
                                    <p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_27cfdf9a-9d6d-43ae-a696-003e5bf11401.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                    </div>
                </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                

                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Ten Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_old-windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic oldwindsor articolo cms_article " id="box_941a02d3-20f7-42f9-8b42-55c28825663d"  articleid="125796"  vcpos="501">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/old-windsor/125796/church-road-in-old-windsor-cordoned-off-by-police.html"><img  alt="Church Road in Old Windsor cordoned off by police" title="Church Road in Old Windsor cordoned off by police" src="https://www.windsorexpress.co.uk/resizer/360/242/true/1514629879693.jpg--.jpg?1514629879000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/old-windsor/125796/church-road-in-old-windsor-cordoned-off-by-police.html">UPDATE: Man arrested on suspicion of murder following incident in Old Windsor</a>
</h2>
          <div
              class="sommario vc_summary "><p>A 35-year-old man from Windsor has been arrested on suspicion of murder and remains in custody after a woman was found dead at a house in Church Road in Old Windsor last night (Friday).</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor sondaggio cms_article " id="box_4ebf78a8-bd92-4c5d-84a4-bc7f26e189ff"  articleid="125913"  vcpos="502">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="poll/windsor/125913/poll-was-council-leader-simon-dudley-right-to-call-on-police-to-take-action-over-rough-sleepers-in-windsor.html"><img  alt="POLL: Was council leader Simon Dudley right to call on police to take action over rough sleepers in Windsor?" title="POLL: Was council leader Simon Dudley right to call on police to take action over rough sleepers in Windsor?" src="https://www.windsorexpress.co.uk/resizer/360/242/true/1515075462138.jpg--.jpg?1515075462000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="poll/windsor/125913/poll-was-council-leader-simon-dudley-right-to-call-on-police-to-take-action-over-rough-sleepers-in-windsor.html">POLL: Was council leader Simon Dudley right to call on police to take action over rough sleepers in Windsor?</a>
</h2>
          <div
              class="sommario vc_summary "><p>The leader of the Royal Borough has been thrust into the national spotlight after calling for police to act on &lsquo;aggressive begging and intimidation in Windsor&rsquo; ahead of May&rsquo;s royal wedding.</p>
          </div>
                    <span class="num_commenti vc_comments_how_many"><span>2</span> <span class="commenti">comments</span></span></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 vc_p0_mobile">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><div id=5054816></div>
<script>ADTECH.enqueueAd(5054816);</script><script type="text/javascript">incrementAdvImpression(322);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top3 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor gallery  " id="box_48ceb115-a5d0-488a-a127-12709c4f4e2e"  articleid="125782" gn4id="1957477"  vcpos="503">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/125782/war-of-words-over-rough-sleepers-in-windsor.html">War of words over rough sleepers in Windsor</a>
</h2><span class="num_commenti vc_comments_how_many"><span>12</span> <span class="commenti">comments</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor articolo cms_article " id="box_b0df6ef6-fc2b-47f4-9da4-70d8c7ccd202"  articleid="125381"  vcpos="504">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/125381/police-cordon-and-forensic-team-at-scene-of-windsor-town-centre-incident.html">Arrest made after woman is raped in Bachelors Acre</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead gallery  " id="box_3d00bb24-3812-454d-bb8b-bfc9b469763d"  articleid="125472" gn4id="1952310"  vcpos="505">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/125472/driver-95-could-face-jail-after-admitting-killing-grandfather-in-braywick-cemetery.html">Driver, 95,&nbsp;admits killing grandfather at Braywick Cemetery</a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor articolo cms_article " id="box_2b29e5d4-2e41-4c99-8392-8bbd2c5db5bc"  articleid="125961"  vcpos="506">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/125961/opposition-councillors-request-motion-of-no-confidence-in-royal-borough-leader.html">Conservative group to vote on motion of no confidence in Royal Borough leader</a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor gallery  " id="box_4e55dfa5-759a-4671-8188-d727ca3b9028"  articleid="125823" gn4id="1957934"  vcpos="507">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/125823/man-jailed-for-cutting-off-the-ears-and-tails-of-two-puppies.html">Man jailed for cutting off the ears and tails of two puppies</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic maidenhead articolo cms_article " id="box_9cba33d2-dfc0-49f2-a139-134601b52f26"  articleid="125816"  vcpos="508">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/125816/storm-eleanor-met-office-issues-wind-weather-warning.html">Storm Eleanor: Met Office issues wind weather warning</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top9 Windsor Express vc_section_areas-windsor vc_macro_section_news vc_macro_section_home-section vc_macro_section_windsor-express areas articolo cms_article " id="box_a3dc815e-41bd-4398-8ca3-2fdf11b606eb"  articleid="125442"  vcpos="509">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.windsorexpress.co.uk/news/windsor-express/125442/windsor-man-charged-with-two-counts-of-rape.html">Windsor man charged with two counts of rape</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news vc_macro_section_generic windsor articolo cms_article " id="box_19d53fda-9775-4c68-909f-0e48bd746980"  articleid="125831"  vcpos="510">
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/125831/letter-council-leader-writes-to-police-and-crime-commissioner-about-aggressive-begging-and-intimidation-in-windsor.html">LETTER: Council leader writes to PCC about 'aggressive begging' in Windsor</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    <link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_footer_css.jsp?v=1501667153000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " format="leaderboard_footer_728x90" ><div id=6317410></div>
<script>ADTECH.enqueueAd(6317410);</script><script type="text/javascript">incrementAdvImpression(319);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    

    <div class="logo vc_logo">
        <a href="">
          <img  alt="" title="" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
        </a>
    </div>

                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    

    <div class="logo vc_logo_group_footer">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441722156000" />
        </a>
    </div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
    
        
                    <div class="menu vc_menu_main_footer" id="box_69a6ea6f-5d43-4b91-be2e-bcc3b02dc7f8">
                    <ul class="menu_1">
<li class="news sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  ><span>News</span></a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  ><span>What's On</span></a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  ><span>Buy Sell Tell</span></a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  ><span>Charitable Trust</span></a>
</li>
</ul>

                    </div>
    
    
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    
<div class="menu vc_menu_footer" id="box_5199badb-7e66-4c65-ac60-83607d10a469">
    <ul class="menu_1">
        <!--<li class="home sezione_156 index">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/156/home-section"><span>Home</span></a>
        </li>-->
        <li class="about-us sezione_968 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/968/baylis-media-ltd"><span>About Us</span></a>
        </li>
        <li class="contact-us sezione_1008 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1008/contact-us"><span>Contact us</span></a>
        </li>
        <li class="book-an-ad sezione_991 sezione">
            <a rel="nofollow" href="https://bookings.baylismedia.co.uk" onclick="window.open(this.href,'',''); return false"><span>Book an Ad</span></a>
        </li>
        <li class="digital-editions sezione_987 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/987/subscriptions"><span>Digital Editions</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <li class="origami sezione">
            <a rel="nofollow" href="http://local.maidenhead-advertiser.co.uk/"><span>Origami</span></a>
        </li>
    </ul>
</div>
                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_4176cea5-5ef4-4626-8986-ff2de23e97c6">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_4176cea5-5ef4-4626-8986-ff2de23e97c6').append('<p class="logout">Logout</p>');
          $('#logout_4176cea5-5ef4-4626-8986-ff2de23e97c6 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_4176cea5-5ef4-4626-8986-ff2de23e97c6').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            
<div id="6b49e571-8b6f-4659-b502-971e09df1d67"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"footer","idarticolo":"126171","classname":"vc_register","amp":"false","registrati_testo":"Register"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=4',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#6b49e571-8b6f-4659-b502-971e09df1d67').html(data);
                $('#6b49e571-8b6f-4659-b502-971e09df1d67 > div.login').unwrap()

            }
        });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
    <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="rss-feed sezione_998 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/998/rss-feed"><span>RSS Feed</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2016 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    

    <div class="logo vc_logos_channel">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
        </a>
    </div>


    

    <div class="logo vc_logos_channel">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel vc_logos_channel_last">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
        </a>
    </div>

</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=126171" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('2a98608f-3784-4c27-9bba-6588eae22225');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2a98608f-3784-4c27-9bba-6588eae22225').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('2a98608f-3784-4c27-9bba-6588eae22225');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a').append('<p class="label_tab label_tab_2">New in</p>');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab_2').bind('mouseover loadFirst',function(){
        $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2a98608f-3784-4c27-9bba-6588eae22225').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('2a98608f-3784-4c27-9bba-6588eae22225');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab_3').bind('mouseover loadFirst',function(){
        $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2a98608f-3784-4c27-9bba-6588eae22225').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('2a98608f-3784-4c27-9bba-6588eae22225');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab_4').bind('mouseover loadFirst',function(){
        $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2a98608f-3784-4c27-9bba-6588eae22225').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('2a98608f-3784-4c27-9bba-6588eae22225');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab_5').bind('mouseover loadFirst',function(){
        $('#3bbe3a61-9405-4c62-92a1-04a6991d775a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2a98608f-3784-4c27-9bba-6588eae22225').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#3bbe3a61-9405-4c62-92a1-04a6991d775a p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>


















