

<!DOCTYPE html>
<html>
    <head>
        <title>Thames Hospice given &pound;5,000 boost by developer - Photo 1 of 2 - Windsor Express</title>
<meta name="description" content="Thames Hospice has been boosted by a &pound;5,000 donation from a developer working in Maidenhead." />
<meta name="Keywords" content="Maidenhead,Thames Hospice,countryside,Countryside Community Fund" />
<meta name="news_keywords" content="Maidenhead,Thames Hospice,countryside,Countryside Community Fund" />
<meta name="sections" content="Maidenhead,Windsor,Areas,Areas" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1468326546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1468326546000" type="image/x-icon" />

<base href="https://www.windsorexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Thames Hospice given &pound;5,000 boost by developer"      >
<meta property="og:description" content="Thames Hospice has been boosted by a &pound;5,000 donation from a developer working in Maidenhead.">
<meta property="og:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_5629605.jpg--.jpg?1596709381000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html">
<meta property="fb:app_id" content="1577762635852541">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="Thames Hospice given &pound;5,000 boost by developer">
<meta property="twitter:description" content="Thames Hospice has been boosted by a &pound;5,000 donation from a developer working in Maidenhead.">
<meta property="twitter:url" content="https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html">
<meta property="twitter:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_5629605.jpg--.jpg?1596709381000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_5629605.jpg--.jpg?1596709381000" />
<meta itemprop="url" content="https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html" />
<link rel="canonical" href="https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html" /><link rel="next" href="https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html/2" />
<meta property="articleID" content="160602">
    <meta property="datePublished" content="2020-08-09T13:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html","mainEntityOfPage":"https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html","headline":"Thames Hospice given £5,000 boost by developer","text":"Thames Hospice has been boosted by a £5,000 donation from a developer working in Maidenhead. The hospice, which is hoping to move to a new building near Bray Lake in October, has benefitted from Countryside’s community fund. This has been set up to support charities and groups, food banks and others providing essential services in locations where Countryside operates. Debbie Raven, chief executive at Thames Hospice said: “Our income has been hugely impacted by the crisis, with the postponement of key fundraising activities and loss of income. “At the same time, the increased demand for our community and inpatient services meant that we have had to significantly increase capacity to support some of the most vulnerable patients with COVID-19 on our inpatient unit. “The love, support and acts of kindness from organisations such as Countryside and our community through these challenging times has been humbling.”","keywords":"Maidenhead,Thames Hospice,countryside,Countryside Community Fund","articleSection":"Maidenhead","publisher":{"@type":"Organization","name":"Windsor Express","logo":{"@type":"ImageObject","url":"https://www.windsorexpress.co.uk/images/logos/4/logo_colored.jpg"}},"image":{"contentUrl":"https://www.windsorexpress.co.uk/resizer/-1/-1/true/GN4_DAT_5629605.jpg--.jpg?1596709381000","url":"https://www.windsorexpress.co.uk/resizer/-1/-1/true/GN4_DAT_5629605.jpg--.jpg?1596709381000","@type":"ImageObject"},"description":"Thames Hospice has been boosted by a £5,000 donation from a developer working in Maidenhead.","author":{"@type":"Person","name":"Kieran Bell"},"dateCreated":"2020-08-06T10:22:22Z","dateModified":"2020-08-06T10:23:1Z","datePublished":"2020-08-09T13:00:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5629605.jpg--.jpg?1596709381000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/GN4_DAT_5629604.jpg--.jpg?1596709381000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie.css?v=1427987703000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_8.css?v=1427987703000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_9.css?v=1427987703000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 4;
virtualcmsPageInfo.domainId = 20;
virtualcmsPageInfo.channelName = 'Windsor Express';
virtualcmsPageInfo.sectionId = 29;
virtualcmsPageInfo.sectionName = 'Maidenhead';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Areas';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = 'Generic';
virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.windsorexpress.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Thames Hospice given \u00A35,000 boost by developer';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2020-08-09 14:00';
virtualcmsPageInfo.article.author = 'Kieran Bell';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html';

</script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/events_handler.js?v=1427986389000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>





<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('clientTracker.send', 'pageview');

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>





<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>


<meta name="google-signin-clientid" content="728423386433-9te82fbo2gk8ki4akcuc61mpvc02lq73.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.windsorexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=160602&amp=false';
      var fb_appId = '1577762635852541';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=160602&amp=false';
    </script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/baylis/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<!-- GRAPESHOT redirect tag -->
<!--
<noscript>
<a href="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
<img src="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
</noscript>
-->

<!-- GRAPESHOT redirect tag END -->

<script type='text/javascript'>
var crtg_nid = '5290';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<script type="text/javascript">incrementAdvImpression(27);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.windsorexpress.co.uk/css/style_site.css?v=1589979712000" rel="stylesheet" type="text/css" />        
          <link href="https://www.windsorexpress.co.uk/css/style_site_4.css?v=1526053591000" rel="stylesheet" type="text/css" />
                  
          <link href="https://www.windsorexpress.co.uk/css/style_section_29.css?v=1486030652000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.windsorexpress.co.uk/css/bay_story_css.jsp?v=1590075544000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="windsor-express macrosection_areas section_maidenhead_news "><script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>
<!-- Begin comScore Tag -->
<script>
console.log("test refresh_ce");
if (-1===window.location.search.indexOf("refresh_ce")){
console.log("running comscore");
var comscore_cookies = '';
if ( hasCookie('comscore-tag') ) {
  comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
}
console.log('comscore_cookies='+comscore_cookies);
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892", cs_ucfr: comscore_cookies});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  console.log("No Script Comscore");
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
        
        <div data-render="true"  class="bannervcms banner_Seedtag_2x3_banner null" format="Seedtag_2x3_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [2, 3]).display();
</script><script type="text/javascript">incrementAdvImpression(744);</script>
</div>
      
      
      
    

<style>
  .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
</style>
<div agate-wallet>
  <script type="text/props">
  {"selectors": {
  "premiumContent": ".vcms_paywall_article_div,.vcms_paywall_article_span",
  "inPageNotice": ".agate-notice"
  }}
  </script>
  </div>
  <script async src="https://wallet.agate.io/bundle.js"></script>

      
<link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_header_2_css.jsp?v=1571316232000" /><div class="skinContent">
    <div class="banner_background_custom">
    
        
        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [1, 1]).setTargeting('pos', ['wp']).display();
</script><script type="text/javascript">incrementAdvImpression(661);</script>

      
      
      
</div>
<!--skin preset widget-->
<script type="text/javascript">
 function getBannerSkin(){
    var $banner = $(".banner_background_custom").find('iframe[id^="google_ads_iframe"]').length;
    var className="background";
    console.log("stevek");
    console.log($banner);
    if ($banner > 0) {
        $("body").addClass(className);
    }
}
getBannerSkin();
$(document).ready(function(){
    getBannerSkin();
});
$(document).on("ready",function(){
    getBannerSkin();
});
$(window).on("ready",function(){
    getBannerSkin();
});
$(window).on("load",function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
$(window).on("scroll",function(){
    getBannerSkin();
});
</script>
</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">

            <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [[728, 90], [970, 250]]).setTargeting('pos', ['lb1']).display();
</script><script type="text/javascript">incrementAdvImpression(662);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
            <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script type="text/javascript">incrementAdvImpression(700);</script>
</div>
      
      
      
                </div>
            </div>
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.windsorexpress.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.windsorexpress.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <!--
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.windsorexpress.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.windsorexpress.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            <div class="cont_dynamic_button vc_button_section_index_2" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
        </div><!-- CACHED -->

                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_horizontal_2" id="cercad5d9c48d-c538-409b-a6e9-a7f69d603993" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad5d9c48d-c538-409b-a6e9-a7f69d603993 input[name="q"]').example('|');
      
      $('#cercad5d9c48d-c538-409b-a6e9-a7f69d603993 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad5d9c48d-c538-409b-a6e9-a7f69d603993 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-c80e31fe-0de9-4ca8-a21b-e9e51a02216e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c80e31fe-0de9-4ca8-a21b-e9e51a02216e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-c80e31fe-0de9-4ca8-a21b-e9e51a02216e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c80e31fe-0de9-4ca8-a21b-e9e51a02216e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c80e31fe-0de9-4ca8-a21b-e9e51a02216e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c80e31fe-0de9-4ca8-a21b-e9e51a02216e').html());
      }
    }
  });
</script>


                            
                            <div class="cont_dynamic_button vc_button_fullscreen_2" >
            
            <a href="/flipview/maidenhead/maidenhead-news/" test target="_blank">Fullscreen</a>
        </div><!-- CACHED -->

                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_first" class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        

    <div class="logo vc_logo">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
        </a>
    </div>

                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle2">
                        <div class="col-sm-6 col-xs-6">
                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_mobile_3" id="cerca7459a1be-272d-477c-80f3-20efedb81264" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7459a1be-272d-477c-80f3-20efedb81264 input[name="q"]').example('|');
      
      $('#cerca7459a1be-272d-477c-80f3-20efedb81264 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7459a1be-272d-477c-80f3-20efedb81264 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_3').click(function(event) {
            $('.vc_search_mobile_3 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_3 .cerca_campo_text input, .vc_search_mobile_3 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>

                        </div>
                        <div class="col-sm-6 col-xs-6" style="padding:0;">
                            <div id="mobileHamburger">
                                <div class="cont_dynamic_button vc_button_section_index_3" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
        </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        

          <div class="vc_weather_forecast vc_wde_weather_box"><div class="vc_weather"><span class="vc_day" >Mon, 10</span><div class="vc_image">
                      <img src="images/weather/4.png" />
                  </div><span class="vc_max_temp" >33 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Tue, 11</span><div class="vc_image">
                      <img src="images/weather/47.png" />
                  </div><span class="vc_max_temp" >32 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Wed, 12</span><div class="vc_image">
                      <img src="images/weather/4.png" />
                  </div><span class="vc_max_temp" >33 <sup>&deg;C</sup></span></div></div>
        

                        <div class="text_edit vc_text_edit_voice_of_community_3 hidden-xs">
    <p class="text " ><a href="https://www.windsorexpress.co.uk/news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html " data-mce-href="news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html">Free Weekly Newspaper of the Year 2018</a></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light hideNavbar">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                            
        
                    <div class="menu vc_menu_header" id="box_891c960f-e54c-4dcd-b5f2-1a231331d4ff">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Windsor Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c7f5ee466776495db9562b38733b5797 = {"id":559,"code":"<div class=\"bannervcms banner_rectangle_300x250_4\"><a href=\"https://www.maidenhead-advertiser.co.uk/news/home/142943/what-is-agate-and-why-are-we-introducing-it.html\" onClick=\"if(ga){ga('clientTracker.send','event', 'DropDownAxate', 'click'); }\" target=\"_blank\"><img src='upload/1561376411351.jpg' alt='' /><\/div>"};
                            
                            $('#box_891c960f-e54c-4dcd-b5f2-1a231331d4ff ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c7f5ee466776495db9562b38733b5797 != 'undefined') {
                                    $('#box_891c960f-e54c-4dcd-b5f2-1a231331d4ff .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c7f5ee466776495db9562b38733b5797.code);
                                    incrementAdvImpression(bannerbox_c7f5ee466776495db9562b38733b5797.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_5761f722-1962-4d5c-8b5d-9408f0d8cc53">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_5761f722-1962-4d5c-8b5d-9408f0d8cc53').append('<p class="logout">Logout</p>');
          $('#logout_5761f722-1962-4d5c-8b5d-9408f0d8cc53 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_5761f722-1962-4d5c-8b5d-9408f0d8cc53').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_528e0ae6-e01f-43d1-b5ea-953074e5fc36">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="areas attivo sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_39c5ac8d55c94b04bdd577d3a8bbbe82 = undefined;
                            
                            $('#box_528e0ae6-e01f-43d1-b5ea-953074e5fc36 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_39c5ac8d55c94b04bdd577d3a8bbbe82 != 'undefined') {
                                    $('#box_528e0ae6-e01f-43d1-b5ea-953074e5fc36 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39c5ac8d55c94b04bdd577d3a8bbbe82.code);
                                    incrementAdvImpression(bannerbox_39c5ac8d55c94b04bdd577d3a8bbbe82.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-70 || document.documentElement.scrollTop > tempHeight-70){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>



    
        
        
      
      
      

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
              <li class="channel_home"><a href="https://www.windsorexpress.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.windsorexpress.co.uk/section/174/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.windsorexpress.co.uk/section/1218/areas-windsor">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_29 maidenhead"><a href="section/29/maidenhead-news">Maidenhead</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        
      
      
      
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" format="Teads_2x1_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared', [2, 1]).setTargeting('pos', ['teads']).display();
</script><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    


    <div class="vc_article_body_header vc_txt_l">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Thames Hospice given &pound;5,000 boost by developer</h1>
    </div>  


    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_b051d26c-ac74-4c3c-b648-b049dd30d0b4" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Kieran Bell" title="" src="resizer/45/45/true/1535114387913.jpg--.jpg" /></div><p class="author">Kieran Bell</p><p class="twitter_link"><a href="https://twitter.com/KieranB_BM" target="_blank">Follow me on Twitter</a></p>
                  <a class="vc_email" href="mailto:kieranb@baylismedia.co.uk">kieranb@baylismedia.co.uk</a>
                  </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            


    <div class="">
    <p itemprop="datePublished" class="data_articolo data">02:00PM, Sunday 09 August 2020</p>
    </div>  


        </div>
    


    <div class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-3 share">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 466c3528-3477-4119-8108-710f5ca38ec2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html" data-text="Thames Hospice given &pound;5,000 boost by developer" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


    
    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-3 col-md-3 col-lg-3">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 160602 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    </div>

    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_8be587d4-735a-462d-83b7-f5a173f34118">                
            <meta itemprop="thumbnailUrl" content="https://www.windsorexpress.co.uk/resizer/748/503/true/GN4_DAT_5629605.jpg--.jpg?1596709381000" /><script type="text/javascript">
                      gallery_params={"url":"https://www.windsorexpress.co.uk/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_8be587d4-735a-462d-83b7-f5a173f34118" style="display: none">
<li>
      <img alt="" title="" src="resizer/748/503/false/GN4_DAT_5629605.jpg--.jpg?1596709381000" />
      
    </li><li>
      <img alt="" title="" src="resizer/748/503/false/GN4_DAT_5629604.jpg--.jpg?1596709381000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_8be587d4-735a-462d-83b7-f5a173f34118').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' of ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>

            </div>
    </div>  


    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    


    <div class="vc_article_tag">
    
    </div>  

    
    <!--End Tags Schede-->
    





    
    <div class="vc_article_body">
        


    <div class="vc_txt_l">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                            <div class="GN4_body">          <p class="GN4_p">Thames Hospice has been boosted by a £5,000 donation from a developer working in Maidenhead.</p>          <p class="GN4_p">The hospice, which is hoping to move to a new building near Bray Lake in October, has benefitted from Countryside’s community fund.</p>          <p class="GN4_p">This has been set up to support charities and groups, food banks and others providing essential services in locations where Countryside operates.</p>          <p class="GN4_p">Debbie Raven, chief executive at Thames Hospice said: “Our income has been hugely impacted by the crisis, with the postponement of key fundraising activities and loss of income.</p>          <p class="GN4_p">“At the same time, the increased demand for our community and inpatient services meant that we have had to significantly increase capacity to support some of the most vulnerable patients with COVID-19 on our inpatient unit.</p>          <p class="GN4_p">“The love, support and acts of kindness from organisations such as Countryside and our community through these challenging times has been humbling.”</p>        </div>      
                  </div>
    </div>  


    </div><!--vc_article_body-->
    


    <div class="vc_article_body vc_txt_l">
    
    </div>  


    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        






    <div class="sezione_link vc_read_more_news_button_article channel_4">
        
                <p class="sezione"><a href="section/29/maidenhead-news" >Maidenhead</a></p>                
                <p class="testo_link"><a href="section/29/maidenhead-news" ></a></p>
            
    </div>



    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    

<script type="text/javascript">
document.write('<div id="box_725ab01c-9a79-40d0-a030-ed3a22feea20" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/29/maidenhead-news"> </a></p>');
document.write('</div>');

</script>


</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon collapsed">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    <p class="text " >Comments</p>
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Leave your comment. You must be registered and logged in to submit a comment.'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Leave your comment. You must be registered and logged in to submit a comment.';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Leave your comment. You must be registered and logged in to submit a comment.</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Leave your comment. You must be registered and logged in to submit a comment.' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Leave your comment. You must be registered and logged in to submit a comment.</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="160602" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Leave your comment. You must be registered and logged in to submit a comment.'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Leave your comment. You must be registered and logged in to submit a comment.');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="vc_fb_logo">
        <img src="../images/facebook-logo-small.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.windsorexpress.co.uk\/gallery\/maidenhead\/160602\/thames-hospice-given-5-000-boost-by-developer.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>






					    <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_b56f59c1-caef-4c37-81d0-e2f25e427e2e">
            
                <p class="occhiello_titolo"><a href="section/29/maidenhead-news">Maidenhead</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos1 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html"><img alt="Thames Hospice given &pound;5,000 boost by developer" title="Thames Hospice given &pound;5,000 boost by developer" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629605.jpg--.jpg?1596709381000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160602/thames-hospice-given-5-000-boost-by-developer.html">Thames Hospice given &pound;5,000 boost by developer</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos2 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160477/helen-douglas-house-charity-shop-closes-in-high-street.html"><img alt="Helen &amp; Douglas House charity shop closes in High Street" title="Helen &amp; Douglas House charity shop closes in High Street" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629172.jpg--.jpg?1596643319000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160477/helen-douglas-house-charity-shop-closes-in-high-street.html">Helen &amp; Douglas House charity shop closes in High Street</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos3 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160471/showstop-theatre-school-to-open-in-maidenhead.html"><img alt="Showstop Theatre School to open in Maidenhead" title="Showstop Theatre School to open in Maidenhead" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5628959.jpg--.jpg?1596640933000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160471/showstop-theatre-school-to-open-in-maidenhead.html">Showstop Theatre School to open in Maidenhead</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos4 gallery maidenhead Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160485/trainee-pilot-in-miss-england-final.html"><img alt="Trainee pilot in Miss England final" title="Trainee pilot in Miss England final" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629525.jpg--.jpg?1596648233000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160485/trainee-pilot-in-miss-england-final.html">Trainee pilot in Miss England final</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos5 gallery maidenhead Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160629/missing-headline.html"><img alt="Council release COVID-19 Outbreak Control Plan " title="Council release COVID-19 Outbreak Control Plan " src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5615327.jpg--.jpg?1596799002000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160629/missing-headline.html">Council release COVID-19 Outbreak Control Plan</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos6 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160476/boulters-riverside-cic-make-over-boulters-lock-flower-beds.html"><img alt="Boulters Riverside CIC make-over Boulters Lock flower beds" title="Boulters Riverside CIC make-over Boulters Lock flower beds" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629144.jpg--.jpg?1596642761000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160476/boulters-riverside-cic-make-over-boulters-lock-flower-beds.html">Boulters Riverside CIC make-over Boulters Lock flower beds</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos7 gallery maidenhead Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160599/dangerous-parking-in-hurley-again-as-hot-weather-returns.html"><img alt="Dangerous parking in Hurley again as hot weather returns" title="Dangerous parking in Hurley again as hot weather returns" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629594.jpg--.jpg?1596707465000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160599/dangerous-parking-in-hurley-again-as-hot-weather-returns.html">Dangerous parking in Hurley again as hot weather returns</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos8 gallery maidenhead Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160600/concerns-raised-over-permitted-development-rules.html"><img alt="Concerns raised over permitted development rules" title="Concerns raised over permitted development rules" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629596.jpg--.jpg?1596707717000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160600/concerns-raised-over-permitted-development-rules.html">Concerns raised over permitted development rules</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos9 gallery maidenhead Generic">
                                <article>
                                <div class="paywall_icon"></div><div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160597/borough-stands-by-housing-target-despite-calls-for-rethink.html"><img alt="Borough stands by housing target despite calls for rethink" title="Borough stands by housing target despite calls for rethink" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629557.jpg--.jpg?1596706112000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160597/borough-stands-by-housing-target-despite-calls-for-rethink.html">Borough stands by housing target despite calls for rethink</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos10 articolo maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/maidenhead/160596/weekly-bin-collections-in-borough-to-resume-in-august-royal-borough-announce.html"><img alt="Weekly bin collections in borough to resume in August, Royal Borough announce" title="Weekly bin collections in borough to resume in August, Royal Borough announce" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1591275387321.jpg--.jpg?1591275387000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/maidenhead/160596/weekly-bin-collections-in-borough-to-resume-in-august-royal-borough-announce.html">Weekly bin collections in borough to resume in August, Royal Borough announces</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos11 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160595/royal-borough-seeks-public-view-on-climate-strategy.html"><img alt="Royal Borough seeks public view on climate strategy" title="Royal Borough seeks public view on climate strategy" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629556.jpg--.jpg?1596705177000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160595/royal-borough-seeks-public-view-on-climate-strategy.html">Royal Borough seeks public view on climate strategy</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos12 gallery maidenhead Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/gallery/maidenhead/160594/philip-may-awarded-knighthood.html"><img alt="Philip May awarded knighthood" title="Philip May awarded knighthood" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5629543.jpg--.jpg?1596704495000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/gallery/maidenhead/160594/philip-may-awarded-knighthood.html">Philip May awarded knighthood</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b56f59c1-caef-4c37-81d0-e2f25e427e2e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b56f59c1-caef-4c37-81d0-e2f25e427e2e .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_b56f59c1-caef-4c37-81d0-e2f25e427e2e .punti_slide'
                   
               });
           
               $('#box_b56f59c1-caef-4c37-81d0-e2f25e427e2e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b56f59c1-caef-4c37-81d0-e2f25e427e2e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        </div>
                        <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " format="article_taboola" ><div id="taboola-below-article-thumbnails-feed---comments"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails-feed---comments',
    placement: 'Below Article Thumbnails Feed - comments OC',
    target_type: 'mix'
  });
</script>

<div id="taboola-mobile-below-article-thumbnails-feed---comments"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-mobile-below-article-thumbnails-feed---comments',
    placement: 'Mobile Below Article Thumbnails Feed - comments OC',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_1 null" format="origami_300x250_1" ><div id="origami-ad-container">
  <script id="origami-ad-widget" src="https://local.maidenhead-advertiser.co.uk/origami-widget.js" data-partner-id="d1f41954-ee7e-41dd-abaf-65090a7c611c" data-ad-size="300x250"></script>
</div><script type="text/javascript">incrementAdvImpression(475);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" format="rectangle_300x250_1" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [[300, 600], [300, 250]]).setTargeting('pos', ['mpu1']).display();
</script><script type="text/javascript">incrementAdvImpression(663);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_9998ab0d-dbcb-4be6-835c-f427ee7d5b67"  articleid="160468" gn4id="2677322"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/160468/battlemead-common-the-whole-place-is-a-total-escape.html"><img  alt="Battlemead Common: 'The whole place is a total escape'" title="Battlemead Common: 'The whole place is a total escape'" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5628856.jpg--.jpg?1596630820000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/160468/battlemead-common-the-whole-place-is-a-total-escape.html">Battlemead Common: 'The whole place is a total escape'</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_bcfce8b8-3d2c-439b-9bf0-d1ecbfc3ba9f"  articleid="160445" gn4id="2674596"  vcpos="92"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/160445/dodgems-experience-open-courtesy-of-carters-steam-fair.html"><img  alt="Carters Steam Fair offers 'Dodgems Experience'" title="Carters Steam Fair offers 'Dodgems Experience'" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5628051.jpg--.jpg?1596468978000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/160445/dodgems-experience-open-courtesy-of-carters-steam-fair.html">Carters Steam Fair offers 'Dodgems Experience'</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_8f7b6076-59e0-4784-8d7f-b00c7d8a21a1"  articleid="160180" gn4id="2671683"  vcpos="93"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/160180/royal-borough-outlines-agile-covid-19-outbreak-plan.html">Royal Borough outlines 'agile' COVID-19 outbreak plan</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_f7bdee5b-45c7-460e-a194-b40f3c51eac4"  articleid="160181" gn4id="2671546"  vcpos="94"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/160181/property-developers-appeal-thames-riviera-hotel-planning-refusal.html">Property developers appeal Thames Riviera Hotel planning refusal</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_fa8af49d-17c0-40a8-ac34-9feec363ff6f"  articleid="160178" gn4id="2671334"  vcpos="95"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/160178/norden-farm-set-to-reopen-for-autum-programme.html">Norden Farm set to reopen for autumn programme</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_6d3c3b35-fa1f-439b-bd53-b2b560c6940f"  articleid="160177"  vcpos="96"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/160177/river-thames-plagued-with-high-quantities-of-microplastics.html">River Thames plagued with 'high quantities' of microplastics</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        <!--Most Read-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_6d613d2b-c7f3-4fe9-a74f-441944407d2f"  articleid="160603"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/160603/four-people-injured-following-building-collapse-in-windsor.html"><img  alt="Four people injured following building collapse in Windsor" title="Four people injured following building collapse in Windsor" src="https://www.windsorexpress.co.uk/resizer/310/223/true/1596716372892.jpg--.jpg?1596716372000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/160603/four-people-injured-following-building-collapse-in-windsor.html">One person suffers serious injuries following building collapse in Windsor</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_86ff1d50-f759-456b-baaf-817bd985a29a"  articleid="160443"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/160443/lane-closures-on-windsor-bridge-for-five-months.html"><img  alt="Lane closures on Windsor Bridge for five months" title="Lane closures on Windsor Bridge for five months" src="https://www.windsorexpress.co.uk/resizer/310/223/true/1596464046629.jpg--.jpg?1596464046000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/160443/lane-closures-on-windsor-bridge-for-five-months.html">Lane closures on Windsor bridge for five months</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_1b64dea2-4ca1-4eb4-9674-7fc513fb80da"  articleid="160439"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/160439/criminal-family-jailed-for-distributing-cocaine-and-heroin-in-windsor.html">'Criminal family' jailed for distributing cocaine and heroin in Windsor</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_southbucks-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic southbucks articolo cms_article "
           id="box_bd539229-e256-41d9-875c-0f91d1d77100"  articleid="160634"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/dorney/160634/fire-crews-battle-field-fire-near-dorney.html">Fire crews battle field fire near Dorney</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_wraysbury vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic wraysbury articolo cms_article "
           id="box_d90c25cb-989e-4568-9d36-c8254abf35e0"  articleid="160437"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/wraysbury/160437/firefighters-spend-night-putting-out-blaze-at-former-mayor-s-farm.html">Firefighters spend night putting out blaze at former mayor's farm</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_7e629988-792d-4fa2-8f84-93eed376abb9"  articleid="160467"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/160467/find-out-which-restaurants-in-windsor-are-taking-part-in-eat-out-to-help-out.html">Find out which restaurants are taking part in Eat Out to Help Out</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_2 null" format="origami_300x250_2" ><iframe src="https://www.jobsthamesvalley.co.uk/searchwidget.aspx" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="335px" width="100%"></iframe><script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

        
        
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [300, 250]).setTargeting('pos', ['mpu2']).display();
</script><script type="text/javascript">incrementAdvImpression(664);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script type="text/javascript">incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="a0d5aac6-2b1e-4596-9351-12a12693a0bc"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_d898bb95-e1a0-4f4f-b439-003e2842e9c9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160114/reading-132837.html"><img alt="READING 132837" title="READING 132837" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5621451.jpg--.jpg?1594916606000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160114/reading-132837.html">READING 132837</a></p><p class="testo taglia_testo">Emma Simmons at Reading Crown Court for a peaceful protest outside the court. Emma is at the court because James Lavine is being sentenced for causing the death of her 13-year-old son, Max.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160368/maidenhead-132858.html"><img alt="MAIDENHEAD 132858" title="MAIDENHEAD 132858" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5626490.jpg--.jpg?1596039183000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160368/maidenhead-132858.html">MAIDENHEAD 132858</a></p><p class="testo taglia_testo">Braywick Leisure Centre, Maidenhead. The pool is filled up now and the council have got some guests coming to open it.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160454/cricket-132864.html"><img alt="CRICKET 132864" title="CRICKET 132864" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5628281.jpg--.jpg?1596543417000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160454/cricket-132864.html">CRICKET 132864</a></p><p class="testo taglia_testo">Faeez Shamsi. North Maidenhead vs Stoke Green Thames Valley League Division 1 Summerleaze Park, Summerleaze Road, Maidenhead.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160478/maidenhead-132873.html"><img alt="MAIDENHEAD 132873" title="MAIDENHEAD 132873" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5629260.jpg--.jpg?1596645883000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160478/maidenhead-132873.html">MAIDENHEAD 132873</a></p><p class="testo taglia_testo">Members of the 'Create Maidenhead Great Park' campaign group will be at Maidenhead Golf Club. They want to turn the golf course into a big park (there are currently plans to turn it into 2,000 houses). L-R Margot Harris, Tara Crist, Tina Quadrino</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d898bb95-e1a0-4f4f-b439-003e2842e9c9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_663393f3-56c7-4b9c-9f48-384ba2cb0007">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160604/windsor-132877.html"><img alt="WINDSOR 132877" title="WINDSOR 132877" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5629850.jpg--.jpg?1596724398000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160604/windsor-132877.html">WINDSOR 132877</a></p><p class="testo taglia_testo">Emergency incident on Springfield Road, Windsor</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160607/eton-132878.html"><img alt="ETON 132878" title="ETON 132878" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5629952.jpg--.jpg?1596724398000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160607/eton-132878.html">ETON 132878</a></p><p class="testo taglia_testo">Flaming Cow, High Street, Eton Eat Out To Help Out</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160606/windsor-132876.html"><img alt="WINDSOR 132876" title="WINDSOR 132876" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5629943.jpg--.jpg?1596724398000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160606/windsor-132876.html">WINDSOR 132876</a></p><p class="testo taglia_testo">Resaturants, Peascod St, Windsor</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160605/windsor-132875.html"><img alt="WINDSOR 132875" title="WINDSOR 132875" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5629862.jpg--.jpg?1596724398000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/160605/windsor-132875.html">WINDSOR 132875</a></p><p class="testo taglia_testo">Windsor and Royal Borough Museum, The Guildhall, High Street, Windsor. Brigitte Mitchell and Len Nash from Friends of the Museum are hoping to save Windsor Museum from potential closure.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_663393f3-56c7-4b9c-9f48-384ba2cb0007.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_e7861270-d85d-4887-ad0d-ea97a9aa53eb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13"><img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></p><p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Charity Events" title="Charity Events" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></p><p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></p><p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Theresa May" title="Theresa May" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></p><p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e7861270-d85d-4887-ad0d-ea97a9aa53eb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_9ce38a5e-b41a-4bb8-91bf-abd75393c682">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Slough Galleries" title="Slough Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9ce38a5e-b41a-4bb8-91bf-abd75393c682.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_a0782b19-a649-48f5-9490-e122af94295e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Hockey" title="Hockey" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></p><p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Bowls" title="Bowls" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></p><p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Football" title="Football" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></p><p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Rugby" title="Rugby" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></p><p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a0782b19-a649-48f5-9490-e122af94295e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                    </div>
                </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                

                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Ten Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_9709d013-800a-45f4-91af-769fa7822763"  articleid="160603"  vcpos="501"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/160603/four-people-injured-following-building-collapse-in-windsor.html"><img  alt="Four people injured following building collapse in Windsor" title="Four people injured following building collapse in Windsor" src="https://www.windsorexpress.co.uk/resizer/360/242/true/1596716372892.jpg--.jpg?1596716372000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/160603/four-people-injured-following-building-collapse-in-windsor.html">One person suffers serious injuries following building collapse in Windsor</a>
</h2>
          <div
              class="sommario vc_summary "><p>One man has been seriously injured following a building collapse in Windsor today (Thursday).</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_a74e81e0-2a07-4026-89df-1367f9ca5059"  articleid="159930" gn4id="2668146"  vcpos="502"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/159930/m4-junctions-6-8-9-and-10-closed-this-weekend.html"><img  alt="M4 junctions 6, 8/9 and 10 closed this weekend" title="M4 junctions 6, 8/9 and 10 closed this weekend" src="https://www.windsorexpress.co.uk/resizer/360/242/true/GN4_DAT_5619983.jpg--.jpg?1594724910000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/159930/m4-junctions-6-8-9-and-10-closed-this-weekend.html">M4 junctions 6, 8/9 and 10 closed this weekend</a>
</h2>
          <div
              class="sommario vc_summary "><p>Parts of the M4 will be closed this weekend for the demolition of the old Monkey Island Lane bridge near Bray, along with other roadworks.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 vc_p0_mobile">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [300, 250]).setTargeting('pos', ['mpu3']).display();
</script><script type="text/javascript">incrementAdvImpression(665);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top3 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_85b2708c-465e-471e-bebd-b9430210e6e5"  articleid="160374" gn4id="2674232"  vcpos="503"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/160374/roads-in-maidenhead-and-windsor-town-centres-switch-to-20mph.html">Roads in Maidenhead and Windsor town centres switch to 20mph</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_63048586-f911-46d8-ad71-8e6f86c9a07a"  articleid="160145"  vcpos="504"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/160145/slough-drug-dealer-jailed-after-supplying-in-windsor.html">Slough drug dealer jailed after supplying in Windsor</a>
</h2><span class="num_commenti vc_comments_how_many"><span>1</span> <span class="commenti">comment</span></span></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_eb243798-8520-4740-bcdf-d31d121c866d"  articleid="160443"  vcpos="505"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/160443/lane-closures-on-windsor-bridge-for-five-months.html">Lane closures on Windsor bridge for five months</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_a71d1e1e-4888-424d-9880-b489b650e309"  articleid="159922"  vcpos="506"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/159922/witness-appeal-after-offenders-break-into-magnet-leisure-centre-and-turn-off-water-pumps.html">Witness appeal after offenders break into Magnet Leisure Centre and turn off water pumps</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_b0794c45-0bff-465b-8b5c-a00504f4e37d"  articleid="160439"  vcpos="507"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/160439/criminal-family-jailed-for-distributing-cocaine-and-heroin-in-windsor.html">'Criminal family' jailed for distributing cocaine and heroin in Windsor</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_eec91d7a-038a-46ed-8138-4a1cc9bbb264"  articleid="159923"  vcpos="508"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/159923/new-charges-at-windsor-great-park-car-parks.html">New charges at Windsor Great Park car parks</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_81fba23c-d86d-421a-8bd1-5cca3957ba7a"  articleid="160355"  vcpos="509"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/160355/police-crackdown-on-drink-and-drug-drivers-in-thames-valley.html">Police crackdown on drink and drug drivers in Thames Valley</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough gallery  "
           id="box_6242d333-1143-4cac-b16e-edd1151012b1"  articleid="160396" gn4id="2674304"  vcpos="510"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/slough/160396/m4-closed-between-junctions-5-and-6-this-weekend.html">M4 closed between junctions 5 and 6 this weekend</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_footer_css.jsp?v=1573471417000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " format="leaderboard_footer_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [728, 90]).setTargeting('pos', ['lb2']).display();
</script><script type="text/javascript">incrementAdvImpression(727);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    

    <div class="logo vc_logo">
        <a href="">
          <img  alt="" title="" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
        </a>
    </div>

                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    

    <div class="logo vc_logo_group_footer">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441722156000" />
        </a>
    </div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    
<div class="menu vc_menu_footer" id="box_5199badb-7e66-4c65-ac60-83607d10a469">
    <ul class="menu_1">
        <!--<li class="home sezione_156 index">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/156/home-section"><span>Home</span></a>
        </li>-->
        <li class="about-us sezione_968 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/968/baylis-media-ltd"><span>About Us</span></a>
        </li>
        <li class="contact-us sezione_1008 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1008/contact-us"><span>Contact us</span></a>
        </li>
        <li class="book-an-ad sezione_991 sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false"><span>Book an Ad</span></a>
        </li>
        <li class="digital-editions sezione_987 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/987/subscriptions"><span>Digital Edition and Archive</span></a>
        </li>
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="motors sezione_155 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/155/motors"><span>Motors</span></a>
        </li>
        <li class="property sezione_153 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <li class="origami sezione">
            <a rel="nofollow" href="http://local.maidenhead-advertiser.co.uk/"><span>Origami</span></a>
        </li>
    </ul>
</div>
                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_a36f1e2b-4764-4cf2-855e-65ad446c88f7">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_a36f1e2b-4764-4cf2-855e-65ad446c88f7').append('<p class="logout">Logout</p>');
          $('#logout_a36f1e2b-4764-4cf2-855e-65ad446c88f7 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_a36f1e2b-4764-4cf2-855e-65ad446c88f7').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="ee428034-0b73-47e6-92c2-ca90a3acd94b"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"footer","id_canale_ajax":4,"idarticolo":"160602","ajax":true,"classname":"vc_register","registrati_testo":"Register","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#ee428034-0b73-47e6-92c2-ca90a3acd94b').html(data);
            $('#ee428034-0b73-47e6-92c2-ca90a3acd94b > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
    <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2016 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    

    <div class="logo vc_logos_channel">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
        </a>
    </div>


    

    <div class="logo vc_logos_channel">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel ipso vc_logos_channel_last">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
        </a>
    </div>

</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=160602" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('6e3acf90-cb52-4ac4-ae87-47f1bd39e62c');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab_1').bind('mouseover loadFirst',function(){
        $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6e3acf90-cb52-4ac4-ae87-47f1bd39e62c').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('6e3acf90-cb52-4ac4-ae87-47f1bd39e62c');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc').append('<p class="label_tab label_tab_2">New in</p>');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab_2').bind('mouseover loadFirst',function(){
        $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6e3acf90-cb52-4ac4-ae87-47f1bd39e62c').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('6e3acf90-cb52-4ac4-ae87-47f1bd39e62c');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab_3').bind('mouseover loadFirst',function(){
        $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6e3acf90-cb52-4ac4-ae87-47f1bd39e62c').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('6e3acf90-cb52-4ac4-ae87-47f1bd39e62c');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab_4').bind('mouseover loadFirst',function(){
        $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6e3acf90-cb52-4ac4-ae87-47f1bd39e62c').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('6e3acf90-cb52-4ac4-ae87-47f1bd39e62c');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab_5').bind('mouseover loadFirst',function(){
        $('#a0d5aac6-2b1e-4596-9351-12a12693a0bc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6e3acf90-cb52-4ac4-ae87-47f1bd39e62c').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a0d5aac6-2b1e-4596-9351-12a12693a0bc p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


















