
		
			
		

    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Body of man found by police in Slough park - Windsor Express</title>
<meta name="description" content="The body of a 65-year-old man was discovered in a Slough park last night (Saturday). Thames Valley Police said on Twitter that the man's death is being treated ..." />
<meta name="Keywords" content="thames valley police,slough,baylis park" />
<meta name="news_keywords" content="thames valley police,slough,baylis park" />
<meta name="sections" content="Slough,Areas,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_4.ico?v=1655807184000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_4.ico?v=1655807184000" type="image/x-icon" />

<base href="https://www.windsorexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Body of man found by police in Slough park"      >
<meta property="og:description" content="The body of a 65-year-old man was discovered in a Slough park last night (Saturday). Thames Valley Police said on Twitter that the man's death is being treated as&nbsp;as unexplained but not suspicious, adding it was working to notify his next of kin. The public is being warned to expect a bigger po...">
<meta property="og:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_5817196.jpg--body_of_man_found_by_police_in_slough_park.jpg?1640103183000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html">
<meta property="fb:app_id" content="1577762635852541">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="Body of man found by police in Slough park">
<meta property="twitter:description" content="The body of a 65-year-old man was discovered in a Slough park last night (Saturday). Thames Valley Police said on Twitter that the man's death is being treated as&nbsp;as unexplained but not suspiciou...">
<meta property="twitter:url" content="https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html">
<meta property="twitter:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_5817196.jpg--body_of_man_found_by_police_in_slough_park.jpg?1640103183000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.windsorexpress.co.uk/resizer/600/315/true/GN4_DAT_5817196.jpg--body_of_man_found_by_police_in_slough_park.jpg?1640103183000" />
<meta itemprop="url" content="https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html" />
<link rel="canonical" href="https://www.maidenhead-advertiser.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html"/>
<meta property="articleID" content="180543">
    <meta property="datePublished" content="2022-10-02T09:13:17Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html","mainEntityOfPage":"https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html","headline":"Body of man found by police in Slough park","text":"The body of a 65-year-old man was discovered in a Slough park last night (Saturday). Thames Valley Police said on Twitter that the man's death is being treated as as unexplained but not suspicious, adding it was working to notify his next of kin. The public is being warned to expect a bigger police presence in the area as officers stay at the scene. The force urged people to get in touch with them if they have any queries.  Officers are currently in Baylis Park following a report that the body of a man had been found there. The man, aged 65, has sadly been pronounced dead at the scene. His death is being treated as unexplained but not suspicious. We are working to notify his next of kin. pic.twitter.com/UO9Sauqi0n — TVP Slough (@TVP_Slough) October 1, 2022","keywords":"thames valley police,slough,baylis park","articleSection":"Slough","publisher":{"@type":"Organization","name":"Windsor Express","logo":{"@type":"ImageObject","url":"https://www.windsorexpress.co.uk/images/logos/4/logo_colored.jpg"}},"image":{"contentUrl":"https://www.windsorexpress.co.uk/resizer/-1/-1/true/GN4_DAT_5817196.jpg--.jpg?1640103183000","url":"https://www.windsorexpress.co.uk/resizer/-1/-1/true/GN4_DAT_5817196.jpg--.jpg?1640103183000","@type":"ImageObject"},"author":{"@type":"Person","name":"Kieran Bell","url":"https://www.windsorexpress.co.uk/author/kieran-bell-78/"},"dateCreated":"2022-10-02T09:13:10Z","dateModified":"2022-10-02T09:13:10Z","datePublished":"2022-10-02T09:13:17Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1662631124316"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie.css?v=1427987703000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_8.css?v=1427987703000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_9.css?v=1427987703000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 4;
		virtualcmsPageInfo.domainId = 20;
		virtualcmsPageInfo.channelName = 'Windsor Express';
		virtualcmsPageInfo.sectionId = 39;
		virtualcmsPageInfo.sectionName = 'Slough';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Areas';
					virtualcmsPageInfo.sectionTreeWt[2] = 'News';
					virtualcmsPageInfo.sectionTreeWt[3] = 'Generic';
				virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.windsorexpress.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 180543;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Body of man found by police in Slough park';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-02 10:13';
				virtualcmsPageInfo.article.author = 'Kieran Bell';
				virtualcmsPageInfo.article.createdBy = 'Kieran Bell';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'news/slough/180543/body-of-man-found-by-police-in-slough-park.html';
	</script>

	<script src="https://www.windsorexpress.co.uk/js/datepicker_localization.jsp?v=1662631121636"></script>
	<script src="https://www.windsorexpress.co.uk/js/events_handler.js?v=1662631121748"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'v78e4s9kzMgcQ', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  if(typeof(virtualcmsPageInfo.article) !== 'undefined'){
  ga('clientTracker.send', 'pageview', {'dimension1':  virtualcmsPageInfo.article.author});
  }
  else{
  ga('clientTracker.send', 'pageview');
  }

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>

<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>

<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"593ed36523");
      </script>
    <!-- Carbon Analytics -->
<script>
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
        }
        if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
            var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
            googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
    })
</script>
<!-- Carbon Tags End -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66574;
        _sf_async_config.domain = 'www.windsorexpress.co.uk'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- ChartBeat End -->
	<meta name="google-signin-client_id" content="728423386433-9te82fbo2gk8ki4akcuc61mpvc02lq73.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.windsorexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=180543&amp=false';
      var fb_appId = '1577762635852541';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=180543&amp=false';
    </script>
    <script src="https://www.windsorexpress.co.uk/js/social_login/facebook.js?v=1662631134720" ></script>
    <script src="https://www.windsorexpress.co.uk/js/social_login/google.js?v=1662631134784" ></script>
    <script src="https://www.windsorexpress.co.uk/js/social_login/linkedin.js?v=1662631134796" ></script>
    <script src="https://www.windsorexpress.co.uk/js/social_login/functions.js?v=1662631134720" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.windsorexpress.co.uk/css/style_site.css?v=1663681178063" rel="stylesheet" type="text/css" />        
          <link href="https://www.windsorexpress.co.uk/css/style_site_4.css?v=1526053591000" rel="stylesheet" type="text/css" />
                  
          <link href="https://www.windsorexpress.co.uk/css/style_section_39.css?v=1486030754000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.windsorexpress.co.uk/css/bay_story_css.jsp?v=1655129480000" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="windsor-express macrosection_areas section_slough_news ">

    

    <script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>
<!-- Begin comScore Tag -->
<script>
window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) { 
 if (listenerSuccess) {
   // check the eventstatus 
   if (tcData.eventStatus === 'useractioncomplete' || 
     tcData.eventStatus === 'tcloaded') {
     
     // Block of code for parsing tcData for IAB Vendor consents               
     if (tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77]) 
     {
         console.log("SK Vendor Comscore allowed");
         var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6035892/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
     }
     else
     {
         console.log("SK Vendor Comscore Blocked");
      }

   }
  }
});
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035892&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- ChartBeat -->
<script type='text/javascript'>
    (function() {
        var author='';
        if (typeof virtualcmsPageInfo.sectionName == 'undefined') {
         virtualcmsPageInfo.sectionName='';
        }
        if (typeof virtualcmsPageInfo.article !== 'undefined') {
         author=virtualcmsPageInfo.article.author;
        }
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = virtualcmsPageInfo.sectionName; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = author; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- ChartBeat End-->
    
        
        <div data-render="true"  class="bannervcms banner_Seedtag_2x3_banner null" data-format="Seedtag_2x3_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [2, 3]).display();
</script><script>incrementAdvImpression(744);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_native_formats " data-format="native_formats" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/maidenheadadvertiser/news', [1, 2]).display();
</script><script>incrementAdvImpression(786);</script>
</div>
      
      
      
    


    <style>
      .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
    </style>
    
    <div id="agate-wallet"
         data-selector-premium-content=".vcms_paywall_article_div,.vcms_paywall_article_span"
         data-selector-article-content=".vc_free_articles"
         data-selector-in-page-notice=".agate-notice" >
    </div>
    <script async src="https://wallet.agate.io/bundle.js"></script>
    

      
<link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_header_2_css.jsp?v=1663681098109" /><div class="skinContent">
    <div class="banner_background_custom">
    
        
        <style>
@media screen and (max-width: 767px) {
    .banner_background_custom {
        display:none;
    }
}

</style>
<div id='background'>
<div id='div-gpt-ad-skin'>


<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="wp">
  <script>

    googletag.cmd.push(function() {
googletag.pubads().addEventListener('impressionViewable', function(event) {
  var slot = event.slot;
  var className="background";
  console.log(
      'Impression for slot', slot.getSlotElementId(), 'became viewable.');

  if (slot.getSlotElementId() === "wp") {
     $("body").addClass(className);
  }
});
    googletag.defineSlot('/154725070,22703285384/sloughexpress/news', [1, 1],'wp')
        .addService(googletag.pubads())
        .setTargeting("pos", "wp");
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      googletag.display('wp');
  });
  </script>
</div>


</div>
</div><script>incrementAdvImpression(666);</script>

      
      
      
</div>
<!--skin preset widget-->

</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">

            <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " data-format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[728, 90], [970, 250]]).setTargeting('pos', ['lb1']).display();
</script><script>incrementAdvImpression(667);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
            <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " data-format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script>incrementAdvImpression(692);</script>
</div>
      
      
      
                </div>
            </div>
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.windsorexpress.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <!--
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.windsorexpress.co.uk/section/153/property"><span>Property</span></a>
        </li>
        
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.windsorexpress.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.windsorexpress.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            



<div class="cont_dynamic_button vc_button_section_index_2" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                            
<div class="cerca vc_search_horizontal_2" id="cerca31812b9c-b278-4009-a7b6-2481f7d3c369" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca31812b9c-b278-4009-a7b6-2481f7d3c369 input[name="q"]').example('|');
      
      $('#cerca31812b9c-b278-4009-a7b6-2481f7d3c369 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca31812b9c-b278-4009-a7b6-2481f7d3c369 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-c82b735f-b5c3-406f-8090-160f432b11d1" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          Your order list
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c82b735f-b5c3-406f-8090-160f432b11d1" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-c82b735f-b5c3-406f-8090-160f432b11d1"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c82b735f-b5c3-406f-8090-160f432b11d1');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c82b735f-b5c3-406f-8090-160f432b11d1').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c82b735f-b5c3-406f-8090-160f432b11d1').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>


                            
                            



<div class="cont_dynamic_button vc_button_fullscreen_2" >
              
              <a href="flipview/slough/areas-slough/" test target="_blank">Fullscreen News</a>
          </div><!-- CACHED -->

                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_first" class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        


		<div class="logo vc_logo">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
			</a>
		</div>
                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle2">
                        <div class="col-sm-6 col-xs-6">
                            
<div class="cerca vc_search_mobile_3" id="cerca698721dc-2f29-4c64-a80f-be879730a8c9" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca698721dc-2f29-4c64-a80f-be879730a8c9 input[name="q"]').example('|');
      
      $('#cerca698721dc-2f29-4c64-a80f-be879730a8c9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca698721dc-2f29-4c64-a80f-be879730a8c9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_3').click(function(event) {
            $('.vc_search_mobile_3 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_3 .cerca_campo_text input, .vc_search_mobile_3 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>

                        </div>
                        <div class="col-sm-6 col-xs-6" style="padding:0;">
                            <div id="mobileHamburger">
                                



<div class="cont_dynamic_button vc_button_section_index_3" >
              
              <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
          </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        <div class="text_edit vc_text_edit_voice_of_community_3 hidden-xs">
    <p class="text " ><a href="https://www.windsorexpress.co.uk/news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html " data-mce-href="news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html">Free Weekly Newspaper of the Year 2018</a></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light hideNavbar">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                            
        
                    <div class="menu vc_menu_header" id="box_b49670f7-5f7d-472b-b17d-88d77936dfe0">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Windsor Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news attivo sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_1314394185f44acaa5da11b76dbc59c2 = undefined;
                            
                            $('#box_b49670f7-5f7d-472b-b17d-88d77936dfe0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1314394185f44acaa5da11b76dbc59c2 != 'undefined') {
                                    $('#box_b49670f7-5f7d-472b-b17d-88d77936dfe0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1314394185f44acaa5da11b76dbc59c2.code);
                                    incrementAdvImpression(bannerbox_1314394185f44acaa5da11b76dbc59c2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_667cb664-a035-495b-a9fe-b9c6b86ae7e1">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_667cb664-a035-495b-a9fe-b9c6b86ae7e1').append('<p class="logout">Logout</p>');
          $('#logout_667cb664-a035-495b-a9fe-b9c6b86ae7e1 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_667cb664-a035-495b-a9fe-b9c6b86ae7e1').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_ef130ce1-f0bc-41f1-a673-7bfb994cf18b">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="areas attivo sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3b632dfb320e483ca6a7bb2cf5955458 = undefined;
                            
                            $('#box_ef130ce1-f0bc-41f1-a673-7bfb994cf18b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3b632dfb320e483ca6a7bb2cf5955458 != 'undefined') {
                                    $('#box_ef130ce1-f0bc-41f1-a673-7bfb994cf18b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3b632dfb320e483ca6a7bb2cf5955458.code);
                                    incrementAdvImpression(bannerbox_3b632dfb320e483ca6a7bb2cf5955458.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-70 || document.documentElement.scrollTop > tempHeight-70){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>



    
        
        
      
      
      

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                






<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
<li class="channel_home"><a href="https://www.windsorexpress.co.uk/">Home</a></li>
                            <li>&raquo;</li><li><a href="https://www.windsorexpress.co.uk/section/174/news">News</a></li>
                     
                            <li>&raquo;</li><li><a href="https://www.windsorexpress.co.uk/section/1218/areas-windsor">Areas</a></li>
                     
                        <li>&raquo;</li><li class="sezione_attiva sezione_39 slough"><a href="section/39/slough-news">Slough</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        
      
      
      
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        <div data-render="true"  class="bannervcms banner_Teads_2x1_banner null" data-format="Teads_2x1_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/baylisshared', [2, 1]).setTargeting('pos', ['teads']).display();
</script><script>incrementAdvImpression(390);</script>
</div>
      
      
      
                        <div class="vc_cont_article_body">
    
    
			<div id="article_180543_elements_25874d90-19a9-4a63-9775-910312a17c2e" class="vc_article_body_header vc_txt_l">
								<h1 class="titolo_articolo titolo">Body of man found by police in Slough park</h1>
			</div>
    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_14610da3-302e-47ca-b431-fdfffb08f4d0" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Kieran Bell" title="" src="resizer/45/45/true/1535114387913.jpg--.jpg" /></div><p class="author">Kieran Bell</p><p class="twitter_link"><a href="https://twitter.com/KieranB_BM" target="_blank">Follow me on Twitter</a></p>
                  <a class="vc_email" href="mailto:kieranb@baylismedia.co.uk">kieranb@baylismedia.co.uk</a>
                  </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            
			<div id="article_180543_elements_baed2806-d3c4-4c04-b01c-f5fd2a2670ae" class="">
						<p class="data_articolo data">10:13AM, Sunday 02 October 2022</p>
			</div>
        </div>
    
			<div id="article_180543_elements_4c689798-2b18-47f6-bdfd-4786dcabdd6e" class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-4 share">
						<span id="num_com_art_180543" class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
						<script>
							$(document).ready(function(){
								$('#num_com_art_180543').on('click' , function(){
									try{
										var $textArea = $('#text_article_180543');
										if($textArea.length === 0) $textArea = $('textarea[name=testo]');
					 
										if($textArea.length > 0){
											// make the textarea visible
											var $vcwidget = $textArea.closest("vcwidget");
											if($vcwidget.length > 0){
												var $toggleButton = $vcwidget.find(".vc_comment_btn_toggle");
												if($toggleButton.length > 0){
													$toggleButton.trigger("click");
												}
											}
											
											$('html, body').animate({
												scrollTop: $textArea.offset().top
											}, 1000);
											$textArea[0].focus();
										}
									}catch(err){
										console.log('error .num_commenti_articolo onclick: ' + err.message);
									}
								});
							});
						</script>
						<div class="social social_buttons">
							
    <div class="cont_sharre_fb_tw e3f72c86-baa3-4adf-9d68-b24f9ec62faf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html" data-text="Body of man found by police in Slough park" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf  .buttons').hide();
                    }, 200);
                }
                $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf .sharre_fb_tw, .e3f72c86-baa3-4adf-9d68-b24f9ec62faf .buttons').on({
                    mouseenter:function(){
                        $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf  .buttons').show();                                        
                        if($('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html');
                            twitter.attr('data-url', 'https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html');
                            twitter.attr('data-text', 'Body of man found by police in Slough park');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '8253bb09-0f57-461e-a705-9d30ef30c1ec');                        


                            $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('8253bb09-0f57-461e-a705-9d30ef30c1ec', {
                                    "onstartinteraction": function(){
                                        $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf .sharre_fb_tw, .e3f72c86-baa3-4adf-9d68-b24f9ec62faf .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf .sharre_fb_tw, .e3f72c86-baa3-4adf-9d68-b24f9ec62faf .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.e3f72c86-baa3-4adf-9d68-b24f9ec62faf .sharre_fb_tw, .e3f72c86-baa3-4adf-9d68-b24f9ec62faf .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


						</div>
			</div>
    
    

<script >

      var addthis_share={
        url: 'https:\/\/www.windsorexpress.co.uk\/news\/slough\/180543\/body-of-man-found-by-police-in-slough-park.html',
        title: 'Body of man found by police in Slough park',
        description: '<p>The body of a 65-year-old man was discovered in a Slough park last night (Saturday).<\/p>\r\n<p>&nbsp;<\/p>',
        media: 'https:\/\/www.windsorexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5817196.jpg--.jpg?1640103183000'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="395ed2d4-6fb6-40b2-b0f6-5975c71aec09" class="share">
<script>
  var sDiv1 = document.getElementById('395ed2d4-6fb6-40b2-b0f6-5975c71aec09');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.windsorexpress.co.uk\/news\/slough\/180543\/body-of-man-found-by-police-in-slough-park.html');      
      sDiv2.setAttribute('addthis:title', 'Body of man found by police in Slough park');
      sDiv2.setAttribute('addthis:description', '<p>The body of a 65-year-old man was discovered in a Slough park last night (Saturday).<\/p>\r\n<p>&nbsp;<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.windsorexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5817196.jpg--.jpg?1640103183000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 180543 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


    </div>

    
			<div id="article_180543_elements_fb217389-de9b-4ea7-b73c-a122322fae3f" class="vc_article_body_multimedia">
						<div class="multimedia articolo" id="multimedia_3c80ee30-8a5e-4234-948b-f4e59b9f1fe8">
								<meta property="thumbnail" content="https://www.windsorexpress.co.uk/resizer/748/503/true/GN4_DAT_5817196.jpg--slough_134129_4.jpg?1640103183000" />
									<div class="foto_articolo">
											<img title="SLOUGH 134129-4" src="resizer/748/503/true/GN4_DAT_5817196.jpg--slough_134129_4.jpg?1640103183000" alt="SLOUGH 134129-4"  width="748"   height="503"   />
												<p class="didascalia">Baylis Park and Memorial Gardens, Camarthen Road, Slough.</p>
									</div>
						</div>
			</div>
    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    
			<div id="article_180543_elements_92b41615-62c7-42f3-bb13-c3e6124a2e42" class="vc_article_tag">
						




						




						




						




						




						




						




						




						




						




						




			</div>    
    <!--End Tags Schede-->
    
    
    <div class="vc_article_body">
        
			<div id="article_180543_elements_488b51f5-9e1b-4ece-95c6-fd33b92296a8" class="vc_txt_l">
								<div class="vc_free_articles">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>The body of a 65-year-old man was discovered in a Slough park last night (Saturday).</p> 
<p>Thames Valley Police said on Twitter that the man's death is being treated as&nbsp;as unexplained but not suspicious, adding it was working to notify his next of kin.</p> 
<p>The public is being warned to expect a bigger police presence in the area as officers stay at the scene. The force urged people to get in touch with them if they have any queries.&nbsp;</p> 
<blockquote class="twitter-tweet" data-partner="tweetdeck"> 
 <p lang="en" dir="ltr">Officers are currently in Baylis Park following a report that the body of a man had been found there.<br /><br />The man, aged 65, has sadly been pronounced dead at the scene. His death is being treated as unexplained but not suspicious. We are working to notify his next of kin. <a href="https://t.co/UO9Sauqi0n">pic.twitter.com/UO9Sauqi0n</a></p>
 <div class="bannervcms banner_mid_article_taboola"> 
  <div class="OUTBRAIN" data-ob-contenturl="" data-widget-id="AR_2" data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"></div> 
  <script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contentUrl', window.location.href)
</script> 
  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
 </div>
 <script>incrementAdvImpression(778);</script> — TVP Slough (@TVP_Slough) 
 <a href="https://twitter.com/TVP_Slough/status/1576297174995959811?ref_src=twsrc%5Etfw">October 1, 2022</a>
</blockquote> 
<p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p></div>
								</div>
								

<div class="agate-notice"></div>

			</div>
    </div><!--vc_article_body-->
    
			<div id="article_180543_elements_c3ad86b3-ca9a-48e9-9cb6-cc20f8d932bd" class="vc_article_body vc_txt_l">
			</div>
    

<script >

      var addthis_share={
        url: 'https:\/\/www.windsorexpress.co.uk\/news\/slough\/180543\/body-of-man-found-by-police-in-slough-park.html',
        title: 'Body of man found by police in Slough park',
        description: '<p>The body of a 65-year-old man was discovered in a Slough park last night (Saturday).<\/p>\r\n<p>&nbsp;<\/p>',
        media: 'https:\/\/www.windsorexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5817196.jpg--.jpg?1640103183000'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="b362f080-f6cf-4b09-89e2-dbd4c8a9c727" class="share">
<script>
  var sDiv1 = document.getElementById('b362f080-f6cf-4b09-89e2-dbd4c8a9c727');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_16x16_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.windsorexpress.co.uk\/news\/slough\/180543\/body-of-man-found-by-police-in-slough-park.html');      
      sDiv2.setAttribute('addthis:title', 'Body of man found by police in Slough park');
      sDiv2.setAttribute('addthis:description', '<p>The body of a 65-year-old man was discovered in a Slough park last night (Saturday).<\/p>\r\n<p>&nbsp;<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.windsorexpress.co.uk\/resizer\/300\/300\/true\/GN4_DAT_5817196.jpg--.jpg?1640103183000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    
    <!-- scroll depth tracking -->
      
<!-- Start Scroll Depth Tracking -->
<script>
var percentagesArr_ad6bc6c = [25,50,75,100];
var showed_ad6bc6c = {};
var previousPercentage_ad6bc6c;
var read100_ad6bc6c = false;
var $tagArticle_ad6bc6c = null;
var articleTitle_ad6bc6c = "article";
var elTop_ad6bc6c = 0;
var elBottom_ad6bc6c = 0;

window.addEventListener("scroll", function (event) {
  if (typeof analytics === 'undefined') {
    return; // Google Analytics is not defined
  }
  if (read100_ad6bc6c === true) {
    return; // already read the entire article
  }
  if ($tagArticle_ad6bc6c === null) {
    $tagArticle_ad6bc6c = $(".vc_article_body").first();
    if ($tagArticle_ad6bc6c.length > 0) {
      elTop_ad6bc6c = $tagArticle_ad6bc6c.offset().top;
      elBottom_ad6bc6c = elTop_ad6bc6c + $tagArticle_ad6bc6c.outerHeight();
      articleTitle_ad6bc6c = $(".titolo_articolo").text();
    }
  }
  if (elBottom_ad6bc6c === 0) {
    return; // no tag article in page
  }
  
  var scrollTop = $(this).scrollTop();
  var scrollBot = scrollTop + $(this).height();
  var visibleBottom = elBottom_ad6bc6c > scrollBot ? scrollBot : elBottom_ad6bc6c;
  var readPixels = (visibleBottom - elTop_ad6bc6c);
  
  var scrollPercentage = Math.round(readPixels * 100 / $tagArticle_ad6bc6c.outerHeight());
  var currentPercentage = 0;  
  var i = 0;
  while(percentagesArr_ad6bc6c[i] <= scrollPercentage) {
    currentPercentage = percentagesArr_ad6bc6c[i++];
  }
  if (previousPercentage_ad6bc6c !== currentPercentage) {
    if (currentPercentage !== 0 && !showed_ad6bc6c[currentPercentage]) {
      if (currentPercentage === 100) {
        read100_ad6bc6c = true;
      }
      // console.log(currentPercentage);
      showed_ad6bc6c[currentPercentage] = true;
          
      try {
        analytics.sendEventValue('NTG article milestone', currentPercentage.toString() + '%', articleTitle_ad6bc6c, currentPercentage, true);
        // console.log('sent analytics for ' + currentPercentage + '%');         
      } catch (error) {
        console.log(error);
      }
    }
    previousPercentage_ad6bc6c = currentPercentage;
  }  
  // console.log('read: ' + readPixels + ' on ' + $tagArticle_ad6bc6c.outerHeight() + ' (' + scrollPercentage + '%)')
});
</script>
<!-- End Scroll Depth Tracking -->

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        






    <div class="sezione_link vc_read_more_news_button_article channel_4">
        
                <p class="sezione"><a href="section/39/slough-news"  >Slough</a></p>                
                <p class="testo_link"><a href="section/39/slough-news"  ></a></p>
            
    </div>



    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    
<script >
document.write('<div id="box_2b3f49e4-20fe-45ce-9aa7-d782b61c9b65" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/39/slough-news"> </a></p>');
document.write('</div>');

</script>

</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    
                        <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " data-format="article_taboola" ><div class="OUTBRAIN" 
data-ob-contentUrl=""
data-widget-id="AR_1" 
data-ob-installation-key="BAYLI1F3JCLL8GQMEI6EFHGOF"
></div>
<script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contenturl', window.location.href)
</script>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script>incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_a18bf697-607d-4c28-9be9-5a47e30b910c">
						<p class="occhiello_titolo">
								<a href="section/39/slough-news" >Slough
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos1 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html" >
																		<img alt="Body of man found by police in Slough park" title="Body of man found by police in Slough park" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5817196.jpg--.jpg?1640103183000" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/slough/180543/body-of-man-found-by-police-in-slough-park.html">Body of man found by police in Slough park</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos2 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/slough/180538/slough-shopping-centre-revamp-moves-a-step-closer-as-outline-plans-are-approved.html" >
																		<img alt="Slough shopping centre revamp moves a step closer" title="Slough shopping centre revamp moves a step closer" src="https://www.windsorexpress.co.uk/resizer/298/220/true/2022_09_20/New_Town_Square-1663685202440.jpg--.jpg?1663685202811" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/slough/180538/slough-shopping-centre-revamp-moves-a-step-closer-as-outline-plans-are-approved.html">Slough shopping centre revamp moves a step closer</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos3 gallery slough Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/gallery/slough/180522/missing-headline.html" >
																		<img alt="Businesses fear for trade in Farnham Road if bus plans go ahead" title="Businesses fear for trade in Farnham Road if bus plans go ahead" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5930302.jpg--.jpg?1664467972730" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/gallery/slough/180522/missing-headline.html">Businesses fear for trade in Farnham Road amid bus plans</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos4 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/slough/180518/drug-dealer-jailed-for-intent-to-supply-in-slough.html" >
																		<img alt="Drug dealer jailed for intent to supply in Slough" title="Drug dealer jailed for intent to supply in Slough" src="https://www.windsorexpress.co.uk/resizer/298/220/true/2022_09_29/Fabian_Ilo-1664462996339.jpg--.jpg?1664462996352" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/slough/180518/drug-dealer-jailed-for-intent-to-supply-in-slough.html">Drug dealer jailed for intent to supply in Slough</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos5 gallery slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/gallery/slough/180509/around-the-horlick-s-quarter-how-the-iconic-redevelopment-is-shaping-up.html" >
																		<img alt="Around the Horlicks Quarter: How Slough's iconic redevelopment is shaping up" title="Around the Horlicks Quarter: How Slough's iconic redevelopment is shaping up" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5930157.jpg--.jpg?1664460327291" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/gallery/slough/180509/around-the-horlick-s-quarter-how-the-iconic-redevelopment-is-shaping-up.html">Around the Horlicks Quarter: How Slough's iconic redevelopment is shaping up</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos6 articolo wexham Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/wexham/180504/we-have-let-you-down-hospital-trust-apologises-for-long-patient-waiting-times.html" >
																		<img alt="'We have let you down': Hospital trust apologises for long patient waiting times" title="'We have let you down': Hospital trust apologises for long patient waiting times" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_3172856.jpg--.jpg?1515775905000" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/wexham/180504/we-have-let-you-down-hospital-trust-apologises-for-long-patient-waiting-times.html">'We have let you down': Trust apologises for waiting times</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos7 gallery windsor Generic">
											<article>
															<div class="paywall_icon"></div>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html" >
																		<img alt="Met Police attempts to 'poach' Thames Valley officers falling flat" title="Met Police attempts to 'poach' Thames Valley officers falling flat" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5929998.jpg--.jpg?1664457245057" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html">Met Police attempts to 'poach' Thames Valley officers falling flat</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos8 gallery maidenhead Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/gallery/maidenhead/180407/commuters-warned-of-disruption-ahead-of-train-strikes.html" >
																		<img alt="Commuters warned of disruption ahead of train strikes" title="Commuters warned of disruption ahead of train strikes" src="https://www.windsorexpress.co.uk/resizer/298/220/true/GN4_DAT_5929265.jpg--.jpg?1664378098503" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/gallery/maidenhead/180407/commuters-warned-of-disruption-ahead-of-train-strikes.html">Commuters warned of disruption ahead of train strikes</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos9 articolo maidenhead Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/maidenhead/180383/changes-to-the-advertiser-and-express-phone-system.html" >
																		<img alt="Changes to the Advertiser and Express phone system" title="Changes to the Advertiser and Express phone system" src="https://www.windsorexpress.co.uk/resizer/298/220/true/2022_09_27/2022-09-27_09_39_47_2022_09_20-5917447-1663666937450-jpg-1664264401383.jpg--.jpg?1664264401430" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/maidenhead/180383/changes-to-the-advertiser-and-express-phone-system.html">Changes to the Advertiser and Express phone system</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos10 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/slough/180377/outline-plans-for-slough-shopping-centre-set-to-be-decided.html" >
																		<img alt="Outline plans for Slough shopping centre set to be decided" title="Outline plans for Slough shopping centre set to be decided" src="https://www.windsorexpress.co.uk/resizer/298/220/true/02171840.jpg--.jpg" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/slough/180377/outline-plans-for-slough-shopping-centre-set-to-be-decided.html">Outline plans for Slough shopping centre set to be decided</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos11 articolo slough Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/slough/180348/image-released-after-man-struck-by-hammer-in-slough.html" >
																		<img alt="Image released after man struck by hammer in Slough" title="Image released after man struck by hammer in Slough" src="https://www.windsorexpress.co.uk/resizer/298/220/true/2022_09_23/slough_hammer-1663927969675.jpg--.jpg?1663927969689" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/slough/180348/image-released-after-man-struck-by-hammer-in-slough.html">Image released after man struck by hammer in Slough</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic   pos12 articolo windsor Generic">
											<article>
																<div class="divcont ">
																<div class="cont_foto">
																	<a href="https://www.windsorexpress.co.uk/news/windsor/180345/public-notices-new-slough-homes-and-windsor-road-closure.html" >
																		<img alt="Public notices: New Slough homes and Windsor road closure" title="Public notices: New Slough homes and Windsor road closure" src="https://www.windsorexpress.co.uk/resizer/298/220/true/2022_09_23/publics_1-1663926719133.jpg--.jpg?1663926720740" width="298" height="220"/>
																	</a>
																</div>
																<div class="divcont2 ">
															<h2 class="titolo"><a href="https://www.windsorexpress.co.uk/news/windsor/180345/public-notices-new-slough-homes-and-windsor-road-closure.html">Public notices: New Slough homes and Windsor road closure</a></h2>
																</div>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_a18bf697-607d-4c28-9be9-5a47e30b910c {visibility:hidden;}</style>');
					$('#box_a18bf697-607d-4c28-9be9-5a47e30b910c .cont').bxSlider({
						
							auto:true,
							pause:4500,
							pager:true,
							pagerSelector : '#box_a18bf697-607d-4c28-9be9-5a47e30b910c .punti_slide'
					})
           
					$('#box_a18bf697-607d-4c28-9be9-5a47e30b910c').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_a18bf697-607d-4c28-9be9-5a47e30b910c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

                        </div>
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" data-format="rectangle_300x250_1" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [[300, 600], [300, 250]]).setTargeting('pos', ['mpu1']).display();
</script><script>incrementAdvImpression(668);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180507 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_d706e47"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180507"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/180507/st-marks-hospital-is-important-to-hospital-trust-but-no-word-on-the-minor-injuries-unit.html" ><img  alt="St Mark&rsquo;s Hospital is &lsquo;important&rsquo; to hospital trust &ndash; but no word on the minor injuries unit" title="St Mark&rsquo;s Hospital is &lsquo;important&rsquo; to hospital trust &ndash; but no word on the minor injuries unit" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_3370698.jpg--.jpg?1525852397000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180507/st-marks-hospital-is-important-to-hospital-trust-but-no-word-on-the-minor-injuries-unit.html">St Mark’s ‘important’ to trust – but no word on minor injuries unit</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180499 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_5e55917"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180499"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html" ><img  alt="Met Police attempts to 'poach' Thames Valley officers falling flat" title="Met Police attempts to 'poach' Thames Valley officers falling flat" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5929998.jpg--.jpg?1664457245057"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180499/met-police-attempts-to-poach-thames-valley-officers-falling-flat.html">Met Police attempts to 'poach' Thames Valley officers falling flat</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180496 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_39458a2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180496"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180496/broadband-works-in-maidenhead-an-absolute-shambles.html">Broadband works in Maidenhead an 'absolute shambles'</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180478 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
	   id="box_5c1419e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180478"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/180478/council-leader-defends-financial-strategy-amid-considerable-pressure-on-reserves.html">RBWM leader defends financial strategy amid pressure</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180476 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_public-notices vc_macro_section_maidenhead-news-generic vc_macro_section_generic publicnotices articolo cms_article "
	   id="box_889b813"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180476"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/public-notices/180476/public-notice-portal-a-powerful-boost-for-local-democracy.html">Public Notice Portal: A powerful boost for local democracy</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180408 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_dca5973"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180408"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180408/royal-borough-looks-to-purchase-former-defence-estate-in-windsor.html">Royal Borough looks to purchase former defence estate in Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " data-format="rectangle_300x250_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu2']).display();
</script><script>incrementAdvImpression(669);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <div class="spacer t_25 "></div>
                        <!--Most Read-->



    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180408 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_03e31c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180408"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/180408/royal-borough-looks-to-purchase-former-defence-estate-in-windsor.html" ><img  alt="Royal Borough looks to purchase former defence estate in Windsor" title="Royal Borough looks to purchase former defence estate in Windsor" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5929398.jpg--.jpg?1664378981435"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180408/royal-borough-looks-to-purchase-former-defence-estate-in-windsor.html">Royal Borough looks to purchase former defence estate in Windsor</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180407 vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_1f25ffa"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180407"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/180407/commuters-warned-of-disruption-ahead-of-train-strikes.html" ><img  alt="Commuters warned of disruption ahead of train strikes" title="Commuters warned of disruption ahead of train strikes" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5929265.jpg--.jpg?1664378098503"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/180407/commuters-warned-of-disruption-ahead-of-train-strikes.html">Commuters warned of disruption ahead of train strikes</a>
</h2></div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>



        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180508 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_bray-holyport-fifield-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic brayholyportfifield articolo cms_article "
	   id="box_c2742a4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180508"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/bray-holyport-fifield/180508/thames-hospice-ceo-steps-down-from-role.html">Thames Hospice CEO steps down from role</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180396 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_1d7b5ae"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180396"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/180396/legend-royal-borough-registrar-retires-after-27-years.html">'Legend' Royal Borough registrar retires after 27 years</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180504 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_wexham-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic wexham articolo cms_article "
	   id="box_29a9f4f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180504"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="news/wexham/180504/we-have-let-you-down-hospital-trust-apologises-for-long-patient-waiting-times.html">'We have let you down': Trust apologises for waiting times</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            




<div class="anteprima_articolo article_cont article_180495 vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
	   id="box_3ff77bf"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180495"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/180495/tall-buildings-in-maidenhead-consultation-feared-not-friendly-to-average-person.html">RBWM tall buildings consultation feared 'not friendly'</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


        </div>
    </div><!--row-->



                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_2 null" data-format="origami_300x250_2" ><iframe src="https://www.jobsthamesvalley.co.uk/searchwidget.aspx" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="335px" width="100%"></iframe><script>incrementAdvImpression(484);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

        
        
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " data-format="rectangle_300x250_3" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [300, 250]).setTargeting('pos', ['mpu3']).display();
</script><script>incrementAdvImpression(670);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_onScroll_300x250px hidden-xs null" data-format="onScroll_300x250px" ><div id="onscroll-ad-baylis-media-sticky-dmpu" class="hidden-xs"></div><script>incrementAdvImpression(386);</script>
</div>
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="9a7a495c-f7a4-4f92-9a4a-559b366f4aac"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_0719e236-63b9-4d8a-a64c-7711e942b2c0">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180515/first-class-134908.html" >
																		<img alt="FIRST CLASS 134908" title="FIRST CLASS 134908" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5930196.jpg--.jpg?1664461568156" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180515/first-class-134908.html">FIRST CLASS 134908</a></h2>
															<p class="testo taglia_testo">Waltham St. Lawrence Primary School, Owls Class. Class Teachers Miss Painter and Mrs. Whyte with TA's Mrs. Smith and Miss Rees - Pictures: Mike Swift
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180241/windsor-134867.html" >
																		<img alt="WINDSOR 134867" title="WINDSOR 134867" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5924681.jpg--.jpg?1663616389362" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180241/windsor-134867.html">WINDSOR 134867</a></h2>
															<p class="testo taglia_testo">The Queen's Funeral. Windsor Castle from the Guards Room Roof overlooking the quadrangle.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/179938/cricket-134836.html" >
																		<img alt="CRICKET 134836" title="CRICKET 134836" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5918349.jpg--.jpg?1662290617000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/179938/cricket-134836.html">CRICKET 134836</a></h2>
															<p class="testo taglia_testo">CRICKET Stoke Green v Henley 2nds Stoke Green
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180095/windsor-134856.html" >
																		<img alt="WINDSOR 134856" title="WINDSOR 134856" src="https://www.windsorexpress.co.uk/resizer/225/150/true/gn4/5920/GN4_DAT_5920910.jpg--.jpg?1662926331577" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180095/windsor-134856.html">WINDSOR 134856</a></h2>
															<p class="testo taglia_testo">The Mayor. Councillor Mrs Christine Bateson and Town Crier, Chris Brown will be reading out the Proclamation of the Accession of King Charles III to the throne on Sunday 11th September Castle Hill, Windsor
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0719e236-63b9-4d8a-a64c-7711e942b2c0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_abac4f12-6e6a-48f7-b452-2ab053d61540">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180537/first-class-134917.html" >
																		<img alt="FIRST CLASS 134917" title="FIRST CLASS 134917" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5930495.jpg--.jpg?1664550870122" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180537/first-class-134917.html">FIRST CLASS 134917</a></h2>
															<p class="testo taglia_testo">Clewer Green CE School, Hatch Lane Windsor FIRST CLASS ROMAN CLASS
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180535/rw-134918.html" >
																		<img alt="RW 134918" title="RW 134918" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5930434.jpg--.jpg?1664539907743" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180535/rw-134918.html">RW 134918</a></h2>
															<p class="testo taglia_testo">Remember When, Maidenhead Advertiser
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180530/first-class-134910.html" >
																		<img alt="FIRST CLASS 134910" title="FIRST CLASS 134910" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5930347.jpg--.jpg?1664531838487" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180530/first-class-134910.html">FIRST CLASS 134910</a></h2>
															<p class="testo taglia_testo">Wessex Primary School & Nursery, St Adrian's Close, Cox Green 2 classes FIRST CLASS - ASH CLASS Mrs Stockdale, Mrs Eves, Miss Braddon
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 gallery home Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/gallery/home/180516/first-class-134898.html" >
																		<img alt="FIRST CLASS 134898" title="FIRST CLASS 134898" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5930201.jpg--.jpg?1664461568324" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/180516/first-class-134898.html">FIRST CLASS 134898</a></h2>
															<p class="testo taglia_testo">Riverside Primary School, Maple Class. Miss Ermorfopoulos and Nursery Nurse Mrs. Coalthard - Pictures Mike Swift
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_abac4f12-6e6a-48f7-b452-2ab053d61540.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_54bb819f-04b5-4bad-b2f6-4fd19f927071">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13" >
																		<img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></h2>
															<p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Charity Events" title="Charity Events" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></h2>
															<p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></h2>
															<p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Theresa May" title="Theresa May" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></h2>
															<p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_54bb819f-04b5-4bad-b2f6-4fd19f927071.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_22890394-ee57-402a-a160-708c9dd0f86b">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Slough Galleries" title="Slough Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></h2>
															<p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_22890394-ee57-402a-a160-708c9dd0f86b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_3bf1f34d-b62c-4640-94a8-de0b4419cbe3">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Hockey" title="Hockey" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></h2>
															<p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Bowls" title="Bowls" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></h2>
															<p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Football" title="Football" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></h2>
															<p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
											<article>
																<div class="cont_foto">
																	<a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1" >
																		<img alt="Rugby" title="Rugby" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" width="225" height="150"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></h2>
															<p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...
															</p>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_3bf1f34d-b62c-4640-94a8-de0b4419cbe3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <div id='placeholder_related_cdffde5' class='infinite_scroll_related' style="display:none;">
          <label>Related articles cdffde5</label>
        </div>
				
        <script >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</script>
        
    


                    </div>
                </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                


                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-8 col-md-12 col-lg-12 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    




<div class="anteprima_articolo article_cont article_180213 vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_d7f0667"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180213"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/180213/timings-unveiled-for-queen-s-funeral-procession-through-windsor.html" ><img  alt="Timings unveiled for Queen's funeral procession through Windsor" title="Timings unveiled for Queen's funeral procession through Windsor" src="https://www.windsorexpress.co.uk/resizer/360/242/true/GN4_DAT_5923430.jpg--.jpg?1663246885038"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/180213/timings-unveiled-for-queen-s-funeral-procession-through-windsor.html">Timings unveiled for Queen's funeral procession through Windsor</a>
</h2>
          <div
              class="sommario vc_summary "><p>Timings for the funeral procession of the Queen&rsquo;s coffin through Windsor have been unveiled by the Royal Borough.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180214 vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_eccbc76"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180214"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/windsor/180214/what-you-need-to-know-about-coming-to-windsor-for-the-queen-s-committal-service-on-monday.html" ><img  alt="What you need to know about coming to Windsor for the Queen's committal service on Monday" title="What you need to know about coming to Windsor for the Queen's committal service on Monday" src="https://www.windsorexpress.co.uk/resizer/360/242/true/GN4_DAT_2929200.jpg--.jpg?1492883966000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/windsor/180214/what-you-need-to-know-about-coming-to-windsor-for-the-queen-s-committal-service-on-monday.html">What you need to know about coming to Windsor for the Queen's committal service on Monday</a>
</h2>
          <div
              class="sommario vc_summary "><p>The Royal Borough has outlined the Windsor arrangements for the procession of Her Majesty&rsquo;s coffin to St George&rsquo;s Chapel for the committal service.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180221 vc_txt_m vc_article_preview_square vc_top3 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_8a6ceaf"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180221"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/180221/public-notices-several-road-closures-in-royal-borough-for-queen-s-state-funeral.html" ><img  alt="Public Notices: Several road closures in Royal Borough for Queen's state funeral" title="Public Notices: Several road closures in Royal Borough for Queen's state funeral" src="https://www.windsorexpress.co.uk/resizer/360/242/true/GN4_DAT_5923842.jpg--.jpg?1663260402423"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180221/public-notices-several-road-closures-in-royal-borough-for-queen-s-state-funeral.html">Public Notices: Several road closures in Royal Borough for Queen's state funeral</a>
</h2>
          <div
              class="sommario vc_summary "><p>With the Queen&rsquo;s state funeral set to take place, on Monday, September 19 there will be several road closures in place at various time between 12.01am and 11.59pm in the Royal Borough.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_180077 vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery cms_article "
	   id="box_034f222"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180077"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180077/sea-of-tributes-placed-at-cambridge-gate-in-windsor.html">Sea of tributes placed at Cambridge Gate in Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_179940 vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
	   id="box_edf26ee"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179940"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/179940/coach-driver-dies-after-fatal-collision-on-m25.html">Coach driver dies after fatal collision on M25 near M4 junction</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180066 vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_cbc1c6f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180066"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180066/live-reaction-across-royal-borough-and-slough-as-the-queen-dies-aged-96.html">Live updates as nation mourns the death of the Queen</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180091 vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_daa8f74"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180091"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180091/queen-s-committal-service-to-take-place-at-st-george-s-chapel.html">Queen's committal service to take place at St George's Chapel</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    




<div class="anteprima_articolo article_cont article_180408 vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
	   id="box_5ff9350"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180408"></span>
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/180408/royal-borough-looks-to-purchase-former-defence-estate-in-windsor.html">Royal Borough looks to purchase former defence estate in Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180087 vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_3cf2aab"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180087"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180087/king-charles-says-farewell-to-beloved-mother-may-flights-of-angels-sing-thee-to-thy-rest.html">King Charles says farewell to beloved mother: “May flights of angels sing thee to thy rest.”</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_180235 vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
	   id="box_8fef9bb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="180235"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/180235/mourners-face-rail-disruption-as-all-lines-blocked-between-london-paddington-and-reading.html">Mourners face rail disruption as all lines blocked between London Paddington and Reading</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    




<div class="anteprima_articolo article_cont article_179920 vc_txt_s vc_article_preview_small vc_top11 Generic vc_section_what-s-on vc_macro_section_entertainment vc_macro_section_generic whatson articolo cms_article "
	   id="box_2de914a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="179920"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/what-s-on/179920/review-the-shawshank-redemption-at-the-theatre-royal-windsor.html">REVIEW: The Shawshank Redemption at the Theatre Royal Windsor</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_footer_css.jsp?v=1611855085000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " data-format="leaderboard_footer_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070,22703285384/sloughexpress/news', [728, 90]).setTargeting('pos', ['lb2']).display();
</script><script>incrementAdvImpression(738);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    


		<div class="logo vc_logo">
			<a href="">
				<img  alt="" title="" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
			</a>
		</div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    


		<div class="logo vc_logo_group_footer">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_community.jpg?v=1656664572000" />
			</a>
		</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_c8e5fc3e-f34d-4d72-a82e-edbb6362ed7c">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
</ul>

                    </div>
    




                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_0d3df285-44a7-41a2-9345-cd289ca13bf3">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_0d3df285-44a7-41a2-9345-cd289ca13bf3').append('<p class="logout">Logout</p>');
          $('#logout_0d3df285-44a7-41a2-9345-cd289ca13bf3 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_0d3df285-44a7-41a2-9345-cd289ca13bf3').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="302860e4-e1cf-4fc7-be00-4b353a2982fe"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":4,"elementsOrder_logged":"modifica_dati","idarticolo":"180543","tipo_layout":"footer","registrati_testo":"Register","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#302860e4-e1cf-4fc7-be00-4b353a2982fe').html(data);
            $('#302860e4-e1cf-4fc7-be00-4b353a2982fe > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
    <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2022 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    


		<div class="logo vc_logos_channel">
			<a href="https://www.maidenhead-advertiser.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
			</a>
		</div>

    


		<div class="logo vc_logos_channel">
			<a href="https://www.sloughexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
			</a>
		</div>
    


		<div class="logo vc_logos_channel ipso vc_logos_channel_last">
			<a href="https://www.windsorexpress.co.uk/">
				<img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
			</a>
		</div>
</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script  src="https://www.windsorexpress.co.uk/js/jquery.sharrre.min.js?v=1662631123348"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/confirm/jquery.confirm.css?v=1662631125868" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1662631148476" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=180543" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('934d92d1-0eb3-4616-8a74-398f23c5e10b');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab_1').bind('mouseover loadFirst',function(){
        $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.934d92d1-0eb3-4616-8a74-398f23c5e10b').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('934d92d1-0eb3-4616-8a74-398f23c5e10b');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac').append('<p class="label_tab label_tab_2">New in</p>');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab_2').bind('mouseover loadFirst',function(){
        $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.934d92d1-0eb3-4616-8a74-398f23c5e10b').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('934d92d1-0eb3-4616-8a74-398f23c5e10b');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab_3').bind('mouseover loadFirst',function(){
        $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.934d92d1-0eb3-4616-8a74-398f23c5e10b').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('934d92d1-0eb3-4616-8a74-398f23c5e10b');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab_4').bind('mouseover loadFirst',function(){
        $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.934d92d1-0eb3-4616-8a74-398f23c5e10b').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('934d92d1-0eb3-4616-8a74-398f23c5e10b');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab_5').bind('mouseover loadFirst',function(){
        $('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.934d92d1-0eb3-4616-8a74-398f23c5e10b').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#9a7a495c-f7a4-4f92-9a4a-559b366f4aac p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " data-format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<!-- <script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script> -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>


















