

<!DOCTYPE html>
<html>
    <head>
        <title>SPONSORED: Companies keen to build on the success of trading with Europe - Windsor Express</title>
<meta name="description" content="The UK&rsquo;s new trading relationship with the EU means that businesses are able to seize new opportunities as we strike trade deals with the world&rsquo;s fa..." />
<meta name="Keywords" content="Sponsored" />
<meta name="news_keywords" content="Sponsored" />
<meta name="sections" content="Sponsored,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1468326546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1468326546000" type="image/x-icon" />

<base href="https://www.windsorexpress.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="SPONSORED: Companies keen to build on the success of trading with Europe"      >
<meta property="og:description" content="The UK&rsquo;s new trading relationship with the EU means that businesses are able to seize new opportunities as we strike trade deals with the world&rsquo;s fastest growing markets. Outside the EU customs union, there are also new processes and rules which they have been preparing for. TRANSITION G...">
<meta property="og:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/1614262104908.jpg--sponsored__companies_keen_to_build_on_the_success_of_trading_with_europe.jpg?1614262106000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.windsorexpress.co.uk/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html">
<meta property="fb:app_id" content="1577762635852541">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/ExpressSeries">
<meta property="twitter:creator" content="@https://twitter.com/ExpressSeries">
<meta property="twitter:title" content="SPONSORED: Companies keen to build on the success of trading with Europe">
<meta property="twitter:description" content="The UK&rsquo;s new trading relationship with the EU means that businesses are able to seize new opportunities as we strike trade deals with the world&rsquo;s fastest growing markets. Outside the EU cu...">
<meta property="twitter:url" content="https://www.windsorexpress.co.uk/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html">
<meta property="twitter:image" content="https://www.windsorexpress.co.uk/resizer/600/315/true/1614262104908.jpg--sponsored__companies_keen_to_build_on_the_success_of_trading_with_europe.jpg?1614262106000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.windsorexpress.co.uk/resizer/600/315/true/1614262104908.jpg--sponsored__companies_keen_to_build_on_the_success_of_trading_with_europe.jpg?1614262106000" />
<meta itemprop="url" content="https://www.windsorexpress.co.uk/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html" />
<link rel="canonical" href="https://www.windsorexpress.co.uk/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html" /><meta property="articleID" content="166152">
    <meta property="datePublished" content="2021-02-27T13:18:4Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie.css?v=1427987703000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_8.css?v=1427987703000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/ie_9.css?v=1427987703000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 4;
virtualcmsPageInfo.domainId = 20;
virtualcmsPageInfo.channelName = 'Windsor Express';
virtualcmsPageInfo.sectionId = 3405;
virtualcmsPageInfo.sectionName = 'Sponsored';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Generic';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.windsorexpress.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'SPONSORED: Companies keen to build on the success of trading with Europe';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-02-27 13:18';
virtualcmsPageInfo.article.author = 'Sponsored';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html';

</script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.windsorexpress.co.uk/js/events_handler.js?v=1427986389000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>





<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
        
        /*--- hide/show buttons*/
        if($("body").hasClass("drag_and_drop") != true){
            $(".vc_button_dynamic_more_less").each(function(){
                var idBoxButton = $(this).attr("data-target");
                if($(idBoxButton).find('.anteprima_articolo').length == 0){
                    $(this).parent().remove();
                }
            });
        }
     });

</script>



<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { /*ignore*/}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type='text/javascript'>
// get the tokens for size 300x250.  use 7x9 for 728x90 and 1x6 for 160x600, etc.
var tokens = amznads.getTokens("3x2");
var amznkvstring = "";
 
// if amazon returns bids, append token to the string with colon as the delimiter instead of comma		
if (tokens.length > 0) {
    for (var i = 0; i < tokens.length; i++) {
        if (i > 0) amznkvstring += ":";
        amznkvstring += tokens[i];
    }
}
</script>
<script src="https://tags.crwdcntrl.net/c/4788/cc.js?ns=_cc4788" id="LOTCC_4788"></script>
<script>
_cc4788.bcp();
</script>
<script type="text/javascript">
var cc_client_id= 4788;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>

<!-- Begin block dialog SRK 04-05-17 -->
<script type="text/javascript">
    window.c4vl39 = { ad: '' + Math.random().toString(36), shade: '' + Math.random().toString(36) }
    document.write('<div style="width: 0px; height: 0px; overflow: hidden;"><div id="' + c4vl39.ad + '" class="BannerAd AdArea AdContainer AdDiv AdDiv AdPanel AdServer AdsDiv AdsFrame ad-banner" style="height: 1px; width: 1px;"></div></div>\n');
    document.write('<div id="' + c4vl39.shade + '" style="display: none; position: fixed; left: 0; top: 0; width: 100%; height: 100%; z-index: 1000; margin: 0; padding: 0;">\n');
</script>
 
<div id="ght1234" style="position: absolute; width: 100%; height: 100%; background-color: #888; opacity: 0.90;"></div>
<div id="ght1235" style="position: absolute; width: 100%; height: 100%;" onclick="document.getElementById(c4vl39.shade).style.display = 'none'">
    <div style="margin: 150px auto 0 auto; width: 700px; min-height: 200px;background-color: white; border: none;">
       
        <img style="float: left; width: 700px height: 200px;" src="//www.maidenhead-advertiser.co.uk/userUpload/Adblocker.gif " />
        
    </div>
</div>

 
<script type="text/javascript">
    document.write('</div>\n');
 
    function runMessage() {
        try {
          if(sessionStorage.getItem('popState') != 'shown'){
            if (document.getElementById(c4vl39.ad).offsetHeight === 0) {
                document.getElementById(c4vl39.shade).style.display = 'block';
            }
           sessionStorage.setItem('popState','shown')
           }
        } catch (e) { }
    }
 
    setTimeout(runMessage, 1000);
 
</script>
<!-- End AdBlock block -->

<script type="text/javascript" src="https://pp.lp4.io/app/5a/ab/af/5aabafede45a1d713d519c66.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-1800080-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  if(typeof(virtualcmsPageInfo.article) !== 'undefined'){
  ga('clientTracker.send', 'pageview', {'dimension1':  virtualcmsPageInfo.article.author});
  }
  else{
  ga('clientTracker.send', 'pageview');
  }

</script>
<script>

var iframeId = null;

function setIframeHeight(id) {
iframeId = id;
getHeight();
}

function getHeight() {
var iframe = document.getElementById(iframeId);
iframe.contentWindow.postMessage({
action: "get-document-height"
}, "*");
}

function receiveMessage(event) {

// Check origin
if(event.origin !== "https://maidenhead-advertiser.ezadspro.co.uk") {
return;
}

var response = event.data;
if(response.success == false) {
return; // Failed
}

var height = response.height; // Height in pixels

var iframe = document.getElementById(iframeId);
iframe.style.height = "10px";
iframe.style.height = height + 20 + "px";
window.parent.scrollTo(0,0)
}

window.addEventListener("message", receiveMessage, false);

</script>





<script async src="//js-sec.indexww.com/ht/p/185246-186292640075010.js"></script>


<meta name="google-signin-clientid" content="728423386433-9te82fbo2gk8ki4akcuc61mpvc02lq73.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.windsorexpress.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=166152&amp=false';
      var fb_appId = '1577762635852541';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.windsorexpress.co.uk/articolo.jsp?idarticolo=166152&amp=false';
    </script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/baylis/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<!-- GRAPESHOT redirect tag -->
<!--
<noscript>
<a href="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
<img src="//mediaforce.grapeshot.co.uk/baylis/redirect.cgi?target=https://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
</noscript>
-->

<!-- GRAPESHOT redirect tag END -->

<script type='text/javascript'>
var crtg_nid = '5290';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">incrementAdvImpression(408);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.windsorexpress.co.uk/css/style_site.css?v=1589979712000" rel="stylesheet" type="text/css" />        
          <link href="https://www.windsorexpress.co.uk/css/style_site_4.css?v=1526053591000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.windsorexpress.co.uk/css/bay_story_css.jsp?v=1610991273000" rel="stylesheet" type="text/css" />
                
    </head>
    <body class="windsor-express macrosection_generic section_Sponsored "><script type="text/javascript">


//Disable right mouse click Script
//By Maximus (maximus@nsimail.com) w/ mods by DynamicDrive
//For full source code, visit http://www.dynamicdrive.com

var message="Function Disabled!";

///////////////////////////////////
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")

// 
</script>
<!-- Begin comScore Tag -->
<script>
console.log("test refresh_ce");
if (-1===window.location.search.indexOf("refresh_ce")){
console.log("running comscore");
var comscore_cookies = '';
if ( hasCookie('comscore-tag') ) {
  comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
}
console.log('comscore_cookies='+comscore_cookies);
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892", cs_ucfr: comscore_cookies});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  console.log("No Script Comscore");
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
        
        <div data-render="true"  class="bannervcms banner_Seedtag_2x3_banner null" format="Seedtag_2x3_banner" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/maidenheadadvertiser/news', [2, 3]).display();
</script><script type="text/javascript">incrementAdvImpression(744);</script>
</div>
      
      
      
    
        
        
      
      
      
    

<style>
  .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
</style>
<div id="agate-wallet"
     data-selector-premium-content=".vcms_paywall_article_div,.vcms_paywall_article_span"
     data-selector-article-content=".vc_free_articles"
     data-selector-in-page-notice=".agate-notice" >
  </div>
  <script async src="https://wallet.agate.io/bundle.js"></script>

      
<link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_header_2_css.jsp?v=1571316232000" /><div class="skinContent">
    <div class="banner_background_custom">
    
        
        
      
      
      
</div>
<!--skin preset widget-->

</div>
<div id="vc_scroll_fixed">
    <div class="container-fluid vc_bg_white">

            <div id="vc_scroll_fixed_hidden_first" class="row hidden-sm hidden-xs">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared/ros', [[728, 90], [970, 250]]).setTargeting('pos', ['lb1']).display();
</script><script type="text/javascript">incrementAdvImpression(694);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
            <div id="vc_scroll_fixed_hidden_first_mobile" class="row hidden-md hidden-lg">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_320x50 " format="leaderboard_320x50" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared/ros', [320, 50]).setTargeting('pos', ['mbanner']).display();
</script><script type="text/javascript">incrementAdvImpression(695);</script>
</div>
      
      
      
                </div>
            </div>
        <div id="vc_scroll_fixed_hidden_second" class="row vc_bg_blue_dark desktopMenu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-10 col-md-8 col-lg-7 changePadding">
                        
<div class="menu vc_menu_top_header" id="box_b2130f7b-f599-4db9-951a-afd1c3e898fb">
    <ul class="menu_1">
        <li class="jobs sezione_154 sezione">
            <a rel="nofollow" href="http://www.windsorexpress.co.uk/section/154/jobs"><span>Jobs</span></a>
        </li>
        <li class="market-place sezione_153 sezione">
            <a rel="nofollow" href="https://www.windsorexpress.co.uk/section/153/property"><span>Property</span></a>
        </li>
        <!--
        <li class="local-business-Directory sezione_152 sezione">
            <a rel="nofollow" href="https://www.windsorexpress.co.uk/section/152/local-business-Directory"><span>Business Directory</span></a>
        </li>
        -->
        <li class="digital_edition_archives sezione">
            <a rel="nofollow" href="https://www.baylismediaarchive.co.uk/custompages/Baylis/Home.aspx"><span>Digital Edition &amp; Archives</span></a>
        </li>
        <li class="market-place sezione_992 sezione">
            <a rel="nofollow" href="http://www.windsorexpress.co.uk/section/992/market-place"><span>Market Place</span></a>
        </li>
        <li class="market-place sezione">
            <a rel="nofollow" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
        </li>
    </ul>
</div>
                    </div>    
                    <div class="col-xs-12 col-sm-2 col-md-4 col-lg-5 changePadding">
                        <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12" style="padding:0;">
                            <div class="spacer t_5"></div>
                            <div class="cont_dynamic_button vc_button_section_index_2" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
        </div><!-- CACHED -->

                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_horizontal_2" id="cerca81166116-1991-480a-a6b6-7ef8e38a2f97" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca81166116-1991-480a-a6b6-7ef8e38a2f97 input[name="q"]').example('|');
      
      $('#cerca81166116-1991-480a-a6b6-7ef8e38a2f97 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca81166116-1991-480a-a6b6-7ef8e38a2f97 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>





<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal_2 form');
            $('.cerca.vc_search_horizontal_2 .occhiello_titolo').on("click", function() {
                $('.vc_search_horizontal_2 form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal_2 .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal_2 .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal_2 form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            

<script id="vc_user_controls_logged-eab016ef-a0df-4e88-a2ab-8d6d5686777a" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signing_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      

      
      <li class="vc_link">
        <a href="myaccount.jsp?action=purchasinglist">
          View and Download Photos
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-eab016ef-a0df-4e88-a2ab-8d6d5686777a" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_signing_in" id="vc_user_controls-eab016ef-a0df-4e88-a2ab-8d6d5686777a"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-eab016ef-a0df-4e88-a2ab-8d6d5686777a');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-eab016ef-a0df-4e88-a2ab-8d6d5686777a').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-eab016ef-a0df-4e88-a2ab-8d6d5686777a').html());
      }
    }
  });
</script>


                            
                            <div class="cont_dynamic_button vc_button_fullscreen_2" >
            
            <a href="/flipview/maidenhead/maidenhead-news/" test target="_blank"></a>
        </div><!-- CACHED -->

                            
                        </div>
                        <!--
                        <div class="col-md-6 col-lg-4 hideTabletMenu">
                            
                        </div>-->
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_first" class="row vc_bg_white vc_mb_1 vc_bb_3_blue">
            <div class="container">
                <div class="row">
                    <div class="col-xs-8 col-sm-5 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        

    <div class="logo vc_logo">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
        </a>
    </div>

                        <div class="spacer t_15 hidden-xs"></div>
                    </div>
                    <div class="col-xs-4 col-sm-12 col-md-1 col-lg-1 hidden-sm hidden-md hidden-lg" id="mobileStyle2">
                        <div class="col-sm-6 col-xs-6">
                            
<script>
    
    console.log('action_layout null');
    
</script>

<div class="cerca vc_search_mobile_3" id="cerca9c17a6e9-cdb2-410d-b2b3-021d7ab61cc2" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9c17a6e9-cdb2-410d-b2b3-021d7ab61cc2 input[name="q"]').example('|');
      
      $('#cerca9c17a6e9-cdb2-410d-b2b3-021d7ab61cc2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9c17a6e9-cdb2-410d-b2b3-021d7ab61cc2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript" async>
     $(document).ready(function() {
        $('.vc_search_mobile_3').click(function(event) {
            $('.vc_search_mobile_3 form').animate({width:'toggle'},350);
        });
        $('.vc_search_mobile_3 .cerca_campo_text input, .vc_search_mobile_3 .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>

                        </div>
                        <div class="col-sm-6 col-xs-6" style="padding:0;">
                            <div id="mobileHamburger">
                                <div class="cont_dynamic_button vc_button_section_index_3" >
            
            <a href="www.google.it" data-toggle="collapse" data-target="#button_section_index_event" onclick="return false" >SITE INDEX</a>
        </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-7 col-md-6 col-lg-6">
                        <div class="spacer t_15"></div>
                        

          <div class="vc_weather_forecast vc_wde_weather_box"><div class="vc_weather"><span class="vc_day" >Sat, 27</span><div class="vc_image">
                      <img src="images/weather/34.png" />
                  </div><span class="vc_max_temp" >12 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Sun, 28</span><div class="vc_image">
                      <img src="images/weather/34.png" />
                  </div><span class="vc_max_temp" >11 <sup>&deg;C</sup></span></div><div class="vc_weather"><span class="vc_day" >Mon, 01</span><div class="vc_image">
                      <img src="images/weather/28.png" />
                  </div><span class="vc_max_temp" >10 <sup>&deg;C</sup></span></div></div>
        

                        <div class="text_edit vc_text_edit_voice_of_community_3 hidden-xs">
    <p class="text " ><a href="https://www.windsorexpress.co.uk/news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html " data-mce-href="news/slough/145272/slough-and-windsor-express-series-named-free-weekly-newspaper-of-the-year.html">Free Weekly Newspaper of the Year 2018</a></p>
</div>

                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->  
        <div id="vc_scroll_fixed_visible_second" class="row vc_bg_blue_light hideNavbar">
            <div class="container vc_position_relative vc_zindex">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_reset_position desktopMenu">
                            
        
                    <div class="menu vc_menu_header" id="box_0dcfdb05-203f-4ef9-9cb2-8dda596f18f9">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
<p class="vc_menu_description">The latest news, sport, entertainment, jobs, motors and property from the Windsor Express, covering East Berkshire and South Bucks.</p></a>
</li>
<li class="news sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
<li class="remember-when sezione_3414 sezione">
<a rel="nofollow" href="section/3414/Remember-When-3414"  >
<span>Remember When</span>
</a>
</li>
<li class="editor-s-picks sezione_3442 sezione">
<a rel="nofollow" href="section/3442/axate-articles"  >
<span>Editor's picks</span>
</a>
</li>
<li class="photos sezione_1223 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk" onclick="window.open(this.href,'',''); return false" >
<span>Photos</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5ea1fea907c54c8ea352b5b2d6cb04b7 = {"id":559,"code":"<div class=\"bannervcms banner_rectangle_300x250_4\"><a href=\"https://www.maidenhead-advertiser.co.uk/news/home/142943/what-is-agate-and-why-are-we-introducing-it.html\" onClick=\"if(ga){ga('clientTracker.send','event', 'DropDownAxate', 'click'); }\" target=\"_blank\"><img src='upload/1561376411351.jpg' alt='' /><\/div>"};
                            
                            $('#box_0dcfdb05-203f-4ef9-9cb2-8dda596f18f9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5ea1fea907c54c8ea352b5b2d6cb04b7 != 'undefined') {
                                    $('#box_0dcfdb05-203f-4ef9-9cb2-8dda596f18f9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5ea1fea907c54c8ea352b5b2d6cb04b7.code);
                                    incrementAdvImpression(bannerbox_5ea1fea907c54c8ea352b5b2d6cb04b7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
    <div class="container-fluid">
        <div class="row vc_bg_grey_light">
            <div class="container">
                <div class="row">
                    <div class="collapse" id="button_section_index_event">
    <div class="mobileAndTablet">
        <div class="col-xs-12">
            
<div class="login_popup vc_sign_in_3" id="logout_7d91f0ac-04da-46cd-a008-66d89f3c23de">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_7d91f0ac-04da-46cd-a008-66d89f3c23de').append('<p class="logout">Logout</p>');
          $('#logout_7d91f0ac-04da-46cd-a008-66d89f3c23de p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_7d91f0ac-04da-46cd-a008-66d89f3c23de').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

        </div>
        <div class="col-xs-12">
            <li class="market-place sezione bookingLink">
                <a rel="nofollow" target="_blank" href="https://www.baylismediabookings.co.uk"><span>Book an Advert</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione buyPhoto">
                <a rel="nofollow" target="_blank" href="http://www.baylismediaphotos.co.uk"><span>Buy a photo</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
        <div class="col-xs-12">
            <li class="market-place sezione submitStory">
                <a rel="nofollow" target="_blank" href="https://www.maidenhead-advertiser.co.uk/section/971/submit-a-story"><span>Submit a story</span></a>
                <div class="spacer t_10"></div>
            </li>
        </div>
    </div>
    
        
                    <div class="menu vc_section_index_2" id="box_3a319347-d43a-4619-abf9-e92fdc83e923">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://www.windsorexpress.co.uk/"  >
<span>Home</span>
</a>
</li>
<li class="news sezione_174 ">
<a  href="https://www.windsorexpress.co.uk/section/174/news"  >
<span>News</span>
</a>
</li>
<li class="areas sezione_16 sezione">
<a rel="nofollow" href="section/16/areas"  >
<span>Areas</span>
</a>
</li>
<li class="charitable-trust sezione_975 pagina-bianca">
<a rel="nofollow" href="section/975/charitable-trust"  >
<span>Charitable Trust</span>
</a>
</li>
<li class="sport sezione_158 sezione">
<a rel="nofollow" href="section/158/sport"  >
<span>Sport</span>
</a>
</li>
<li class="what-s-on sezione_7 sezione">
<a rel="nofollow" href="section/7/what-s-on"  >
<span>What's On</span>
</a>
</li>
<li class="lifestyle sezione_150 sezione">
<a rel="nofollow" href="section/150/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="buy-sell-tell sezione_981 sezione">
<a rel="nofollow" href="section/981/buy-sell-tell"  >
<span>Buy Sell Tell</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_685cb858530e453d84007ad3398c4b66 = undefined;
                            
                            $('#box_3a319347-d43a-4619-abf9-e92fdc83e923 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_685cb858530e453d84007ad3398c4b66 != 'undefined') {
                                    $('#box_3a319347-d43a-4619-abf9-e92fdc83e923 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_685cb858530e453d84007ad3398c4b66.code);
                                    incrementAdvImpression(bannerbox_685cb858530e453d84007ad3398c4b66.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div><!--collapse-->


<script>

// generic variables
var aOccurs       = [];
var counterOccurs = 0 ;

$(document).ready(function() {
	
	
	// get objects with menu_2 class under menu mobile and iter them
	$('.vc_section_index_2').find('.menu_2').each(function( index ) {
	  
		//get the parent element
		var currentElement = $( this ).parent();
		var anchorLink     = ''                ;

		//get the macro section link element
		anchorLink     = currentElement.find('a:first').attr('href');
		currentElement = currentElement.find('a:first')             ;
		
		currentElement.addClass('macroSection');

		//save the link in the array using the counter
		aOccurs[counterOccurs] = anchorLink;

		//save the counter in the rel attribute of the link
		currentElement.attr('rel' , counterOccurs);

		//cut href for remove redirect
		currentElement.removeAttr('href'   );
		
		//set on click
		currentElement.on('click' , function(){

			occursIndex   = $(this).attr('rel');
			parentElement = $(this).parent();

			//if the submenu is visible get the correct link from 
			//the array using the rel element and make the location href
			if( parentElement.find('.menu_2:first').is(":visible") ){

				location.href = aOccurs[ occursIndex ];

			}

		});

		counterOccurs++;

	});
});
    
</script>
														
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->    
    </div><!--container-fluid-->
</div><!--id="vc_scroll_fixed"-->

<script type="text/javascript">

    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        var tempHeight = $('#vc_scroll_fixed').height();
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > tempHeight-70 || document.documentElement.scrollTop > tempHeight-70){
                document.getElementById("vc_scroll_fixed").className = "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark vc_hidden_mobile ";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop=130+tempHeight + "px";
                */
            } 
            else if(document.body.scrollTop < tempHeight+200 || document.documentElement.scrollTop < tempHeight+200){
                document.getElementById("vc_scroll_fixed").className = "";
                document.getElementById("vc_scroll_fixed_hidden_first").className = "row ";
                document.getElementById("vc_scroll_fixed_hidden_second").className = "row vc_bg_blue_dark";
                if(document.getElementById("mobilePositioning") != null){
                    document.getElementById("mobilePositioning").style.marginTop="";
                }
                /*
                commented because the mobilePositioning element doesn't exist in the article template and the map doesn't render becasue of this error
                document.getElementById("mobilePositioning").style.marginTop="";*/
            }
        }
    }

/*
    window.onscroll = function() {scrollFunction()};
    
    function scrollFunction() {
        if(document.body.clientWidth <= 480){
            if (document.body.scrollTop > 150 || document.documentElement.scrollTop > 150){
                document.getElementById("vc_scroll_fixed").className += "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className += "vc_hidden_mobile"; 
                document.getElementById("vc_scroll_fixed_hidden_second").className += "vc_hidden_mobile";
            } 
            else if(document.body.scrollTop < 150 || document.documentElement.scrollTop < 150){
                document.getElementById("vc_scroll_fixed").className -= "vc_navbar-fixed-top";
                document.getElementById("vc_scroll_fixed_hidden_first").className -= "vc_hidden_mobile ";
                document.getElementById("vc_scroll_fixed_hidden_second").className -= "vc_hidden_mobile";
            }
        }
    }
*/
</script>



    
        
        
      
      
      

    <div id="mobilePositioning" class="container-fluid vc_bg_white">
    <div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">
                
<div class="breadcrumbs_orizzontale vc_section_submenu_name">
    <ul>  
              <li class="channel_home"><a href="https://www.windsorexpress.co.uk/">Home</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_3405 sponsored"><a href="section/3405/Sponsored">Sponsored</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            </div>
            <div class="col-xs-12 col-sm-4 col-md-4">

 
      
           
            	

            </div>
        </div> <!-- row -->
    </div>
</div>
<div class="collapse in" id="button_all_sections_event">
    <div class="container-fluid vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12">
                        
    

                  </div>
            </div><!-- row -->
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_grey_light vc_reset_border">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                
        
        
      
      
      
            </div>
        </div>
    </div>
</div>
        <div class="row">
            <div class="container">
                <div class="row">
	                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                    <div class="spacer t_25 vc_bd_blue_dark"></div>
	                </div>
                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        <!-- TEADS placeholder. Ad should show under third paragraph -->
                        
        
        
      
      
      
                        <div class="vc_cont_article_body">
    
    


    <div class="vc_article_body_header vc_txt_l">
    <h1 itemprop="headline name" class="titolo_articolo titolo">SPONSORED: Companies keen to build on the success of trading with Europe</h1>
    </div>  


    <div><!-- was: class="row" -->
        <div class="col-xs-12 col-sm-7 col-md-8 col-lg-7">
            
                <div id="box_authors_eb223cbc-9b7a-47a3-87d1-d01031b56b99" >
      <div class="cont_author_information vc_article_body_author_twitter">
        <div class="group">
      <div class="hori_group">
            <div class="author_information">
            
            </div><!-- author information -->
                </div>
                
                </div>
                        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
            


    <div class="">
    <p itemprop="datePublished" class="data_articolo data">01:18PM, Saturday 27 February 2021</p>
    </div>  


        </div>
    


    <div class="vc_article_body_comments_share col-xs-12 col-sm-4 col-md-4 col-lg-4 share">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw c2f5f9a5-3efa-4539-bc92-8b700558b127">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.windsorexpress.co.uk/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html" data-text="SPONSORED: Companies keen to build on the success of trading with Europe" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


    
    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 166152 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    </div>

    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_2142e267-ac93-4dd9-ba8f-6119170c1e9c">                
            </div>
    </div>  


    
    





    <!--Tags Schede-->
    <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
    


    <div class="vc_article_tag">
    
    </div>  

    
    <!--End Tags Schede-->
    





    
    <div class="vc_article_body">
        


    <div class="vc_txt_l">
    <div class="vc_free_articles">

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>The UK’s new trading relationship with the EU means that businesses are able to seize new opportunities as we strike trade deals with the world’s fastest growing markets. Outside the EU customs union, there are also new processes and rules which they have been preparing for.</p> 
<p><strong>TRANSITION GUIDE</strong></p> 
<p>For one-stop-shop transition guide information, businesses should visit gov.uk/transition where company chiefs can also locate a checker tool to assist individual action points.</p> 
<p><img src="https://www.windsorexpress.co.uk/upload/1614254839149.jpg" alt="" width="748" height="498" /></p> 
<p><em>MOVING FORWARD: Many businesses are successfully trading with Europe and planning to expand their markets.</em></p> 
<p>The UK’s new relationship with the EU started on January 1, bringing updated rules on exports, imports, tariffs, qualifications, hiring and travel. Many businesses were well prepared and are successfully trading.</p>
<div class="bannervcms banner_mid_article_taboola"> 
 <div id="taboola-mf-mid-article-mobile"></div> 
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-mob',
    container: 'taboola-mf-mid-article-mobile',
    placement: 'MF Mid Article Mobile',
    target_type: 'mix'
  });
</script> 
 <div id="taboola-mf-mid-article-desktop"></div> 
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-desk',
    container: 'taboola-mf-mid-article-desktop',
    placement: 'MF Mid Article Desktop',
    target_type: 'mix'
  });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(778);</script> 
<p>To keep moving forward, there are steps all businesses can take to adapt to the new changes.</p> 
<p>They include ...</p> 
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Making customs declarations when exporting goods to the EU. You can make the declarations but most businesses use a courier, freight forwarder or customs agent.</p> 
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ensuring you have an EORI number starting with GB. If exporting, you need to check that the EU business you’re exporting to is also ready.</p> 
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Checking the need for a visa or work permit.</p> 
<p>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Checking the rules on the UK’s new points-based immigration system when hiring from outside the UK.</p> 
<p><strong><span style="text-decoration: underline;">‘PUSHING FORWARD’</span></strong></p> 
<p><span style="text-decoration: underline;">KEVIN STEVENS</span></p> 
<p><span style="text-decoration: underline;">CHAIRMAN, WOODLAND GROUP, ENGLAND</span></p> 
<p><img src="https://www.windsorexpress.co.uk/upload/1614254896159.jpg" alt="" width="748" height="862" /></p> 
<p><em>OPPORTUNITY: Kevin Stevens.</em></p> 
<p>“Everyone needs to adjust to these changes” is an Essex logistics company chief’s call to other British operations.</p> 
<p>“We gave our clients informed and honest opinions of where we thought the main issues would arise so they could plan accordingly,” explained Chairman Kevin Stevens, whose firm transports up to 8,000 monthly shipments to and from Europe.</p> 
<p>“We grew a dedicated team, hosted strategy meetings as well as internal training sessions to get staff across the business up to speed on the latest regulatory changes, building transition training and information resources for our clients.”</p> 
<p>“With change comes opportunity. Our forward planning has allowed us to push forward significantly and open up new opportunities for clients trading with the EU,” continued the boss of the global logistic, freight forwarding and supply chain specialists.</p> 
<p>“Everyone needs to adjust to these changes and, understanding they are here to stay, put relevant processes in place.”</p> 
<p><span style="text-decoration: underline;"><strong>‘ORDERS FLAT OUT’</strong></span></p> 
<p><span style="text-decoration: underline;">ANTHONY PICKERING</span></p> 
<p><span style="text-decoration: underline;">PRESIDENT, CONTROL TECHNIQUES, WALES</span></p> 
<p>&nbsp;<img src="https://www.windsorexpress.co.uk/upload/1614254937125.jpg" alt="" width="748" height="660" /></p> 
<p>SUCCESS: Anthony Pickering.</p> 
<p>Planning was the secret of transition success for a Powys company that designs and manufactures electric motor control technology.</p> 
<p>“We export to 77 countries, and have 26 sales offices around the world, so we had to be well prepared,” confirmed Control Techniques President Anthony Pickering.</p> 
<p>“Planning has been the root cause of our success since January 1 because we’re reliant on our supply chain. Our factories are full. We’re absolutely flat out with orders coming out of our ears.</p> 
<p>“We’ve not missed a beat. Our business is continuing to evolve.” He continued: “Our commitment to Europe has actually strengthened because, during the pandemic, we moved our Chinese manufacturing site back to Wales.”</p> 
<p>The company “uplifted the factory, put it on a train across Siberia and reinstalled it here” to increase manufacturing capacity.</p> 
<p>“It means we truly are a British manufacturer now, which we’re very proud of.”</p> 
<p><span style="text-decoration: underline;"><strong>‘REAPING REWARDS</strong>’</span></p> 
<p><span style="text-decoration: underline;">ALISON WOOD</span></p> 
<p><span style="text-decoration: underline;">FOUNDER, LILYPADS, SCOTLAND</span></p> 
<p><img src="https://www.windsorexpress.co.uk/upload/1614254980650.jpg" alt="" width="748" height="561" /></p> 
<p><em>PREPARED: Mhairi Cochrane (left) and Alison Wood (right).</em></p> 
<p>Transition “didn’t seem like a big jump” for an Edinburgh company, now reaping rewards of advance preparations while making progress within the new EU relationship.</p> 
<p>When 25 year-old Alison Wood and Mhairi Cochrane, 23, last year launched sustainable hygiene brand Lilypads they knew they had to prepare “pretty quickly” for change.</p> 
<p>As well as taking on board professional advice, Alison said: “I used the Brexit checker on the gov.uk website that was really good for pinpointing some of the things we hadn’t thought about.’’ Although there was initial additional admin to take care of, Alison wasn’t daunted by it. Their reusable period pads are manufactured in Lithuania, and the business is truly international, donating 10 per cent of revenue to subsidise period products in Kenya while exporting to Spain, Holland and Denmark.</p> 
<p>And, now Lilypads have their processes in place, operations have progressed smoothly post-transition with the business anticipating further growth.</p>
                  </div></div>
<div class="agate-notice"></div>

    </div>  


    </div><!--vc_article_body-->
    


    <div class="vc_article_body vc_txt_l">
    
    </div>  


    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share col-xs-12 col-sm-4 col-md-4 col-lg-4">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_16x16_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    
    <!-- scroll depth tracking -->
      
<!-- Start Scroll Depth Tracking -->
<script>
var percentagesArr_b894051 = [25,50,75,100];
var showed_b894051 = {};
var previousPercentage_b894051;
var read100_b894051 = false;
var $tagArticle_b894051 = null;
var articleTitle_b894051 = "article";
var elTop_b894051 = 0;
var elBottom_b894051 = 0;

window.addEventListener("scroll", function (event) {
  if (typeof ga === 'undefined') {
    return; // Google Analytics is not defined
  }
  if (read100_b894051 === true) {
    return; // already read the entire article
  }
  if ($tagArticle_b894051 === null) {
    $tagArticle_b894051 = $(".vc_article_body").first();
    if ($tagArticle_b894051.length > 0) {
      elTop_b894051 = $tagArticle_b894051.offset().top;
      elBottom_b894051 = elTop_b894051 + $tagArticle_b894051.outerHeight();
      articleTitle_b894051 = $(".titolo_articolo").text();
    }
  }
  if (elBottom_b894051 === 0) {
    return; // no tag article in page
  }
  
  var scrollTop = $(this).scrollTop();
  var scrollBot = scrollTop + $(this).height();
  var visibleBottom = elBottom_b894051 > scrollBot ? scrollBot : elBottom_b894051;
  var readPixels = (visibleBottom - elTop_b894051);
  
  var scrollPercentage = Math.round(readPixels * 100 / $tagArticle_b894051.outerHeight());
  var currentPercentage = 0;  
  var i = 0;
  while(percentagesArr_b894051[i] <= scrollPercentage) {
    currentPercentage = percentagesArr_b894051[i++];
  }
  if (previousPercentage_b894051 !== currentPercentage) {
    if (currentPercentage !== 0 && !showed_b894051[currentPercentage]) {
      if (currentPercentage === 100) {
        read100_b894051 = true;
      }
      // console.log(currentPercentage);
      showed_b894051[currentPercentage] = true;
          
      try {
        // analytics.sendEventValue('NTG article milestone', currentPercentage.toString() + '%', articleTitle_b894051, currentPercentage, true);
        ga('clientTracker.send', {
          hitType: 'event',
          eventCategory: 'NTG article milestone',
          eventAction: currentPercentage.toString() + '%',
          eventLabel: articleTitle_b894051,
          eventValue: currentPercentage,
          nonInteraction: true
        });
        // console.log('sent analytics for ' + currentPercentage + '%');
      } catch (error) {
        console.log(error);
      }
    }
    previousPercentage_b894051 = currentPercentage;
  }  
  // console.log('read: ' + readPixels + ' on ' + $tagArticle_b894051.outerHeight() + ' (' + scrollPercentage + '%)')
});
</script>
<!-- Start Scroll Depth Tracking -->

    
    <div class="clearfix"></div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        







    <div class="sezione_link vc_read_more_news_button_article channel_4">
        
                <p class="sezione"><a href="section/3405/Sponsored" >Sponsored</a></p>                
                <p class="testo_link"><a href="section/3405/Sponsored" ></a></p>
            
    </div>




    </div>
    
    <div class="vc_cont_btn col-xs-12 col-sm-6">
        <div class="spacer t_25"></div>
        

<div class="row container_btn_news" style="text-align:center">
    

<script type="text/javascript">
document.write('<div id="box_d30a7f1f-0901-4ca3-ae1b-f5d820a2bfc8" class="altre_news btn_news">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<p class=" link"><a href="archive/3405/Sponsored"> </a></p>');
document.write('</div>');

</script>


</div>


<script>
     $('.altre_news.btn_news > .link > a').append("Archived " + virtualcmsPageInfo.sectionName + " Stories");
</script>

    </div>
    
</div><!--vc_cont_article_body-->

<script>
    var email = $(".author_email .author_email_value").html();
    $(".author_email .author_email_value").wrapInner('<a href="mailto:'+email+'"/>');
</script>
					    <div class="spacer t_25 visible-xs"></div>
					    <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon collapsed">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    <p class="text " >Comments</p>
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Leave your comment. You must be registered and logged in to submit a comment.'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Leave your comment. You must be registered and logged in to submit a comment.';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Leave your comment. You must be registered and logged in to submit a comment.</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Leave your comment. You must be registered and logged in to submit a comment.' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Leave your comment. You must be registered and logged in to submit a comment.</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="166152" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Leave your comment. You must be registered and logged in to submit a comment.'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Leave your comment. You must be registered and logged in to submit a comment.');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="vc_fb_logo">
        <img src="../images/facebook-logo-small.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.windsorexpress.co.uk\/news\/sponsored\/166152\/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>






					    <div class="spacer t_25 visible-xs visible-sm"></div>
					    <div class="hidden-lg hidden-md hidden-sm col-sm-12 col-xs-12">
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_preview_slider_auto_gallery_mobile" id="box_38f2c376-27fc-4cdf-91d5-03f4b77e9ad4">
            
                <p class="occhiello_titolo"><a href="section/3405/Sponsored">Sponsored</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos1 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html"><img alt="SPONSORED: Companies keen to build on the success of trading with Europe" title="SPONSORED: Companies keen to build on the success of trading with Europe" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1614262104908.jpg--.jpg?1614262106000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/166152/sponsored-companies-keen-to-build-on-the-success-of-trading-with-europe.html">SPONSORED: Companies keen to build on the success of trading with Europe</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos2 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/166150/sponsored-look-after-your-mental-wellbeing.html"><img alt="SPONSORED: Look after your mental wellbeing" title="SPONSORED: Look after your mental wellbeing" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1614254330229.jpg--.jpg?1614254331000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/166150/sponsored-look-after-your-mental-wellbeing.html">SPONSORED: Look after your mental wellbeing</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos3 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/166019/sponsored-stylish-apartments-in-maidenhead-offer-accessible-route-onto-property-ladder.html"><img alt="SPONSORED: Stylish apartments in Maidenhead offer accessible route onto property ladder" title="SPONSORED: Stylish apartments in Maidenhead offer accessible route onto property ladder" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1613996681730.jpg--.jpg?1613996682000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/166019/sponsored-stylish-apartments-in-maidenhead-offer-accessible-route-onto-property-ladder.html">SPONSORED: Stylish apartments in Maidenhead offer accessible route onto property ladder</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos4 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165888/sponsored-norden-farm-food-to-go.html"><img alt="SPONSORED: Norden Farm food to go!" title="SPONSORED: Norden Farm food to go!" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1613569777910.jpg--.jpg?1613569778000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165888/sponsored-norden-farm-food-to-go.html">SPONSORED: Norden Farm food to go!</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos5 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165848/sponsored-get-creative-with-norden-farms-half-term-line-up.html"><img alt="SPONSORED: Get creative with Norden Farm&rsquo;s half term line up" title="SPONSORED: Get creative with Norden Farm&rsquo;s half term line up" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1613397801826.jpg--.jpg?1613397801000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165848/sponsored-get-creative-with-norden-farms-half-term-line-up.html">SPONSORED: Get creative with Norden Farm’s half term line up</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos6 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165844/sponsored-vaccines-vital-to-defeat-covid-19.html"><img alt="SPONSORED: Vaccines vital to defeat COVID-19" title="SPONSORED: Vaccines vital to defeat COVID-19" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1613383000153.jpg--.jpg?1613383004000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165844/sponsored-vaccines-vital-to-defeat-covid-19.html">SPONSORED: Vaccines vital to defeat COVID-19</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos7 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165675/sponsored-what-is-easement-information-for-land-owners.html"><img alt="SPONSORED: What is easement? Information for land owners" title="SPONSORED: What is easement? Information for land owners" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1612971786369.jpg--.jpg?1612971786000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165675/sponsored-what-is-easement-information-for-land-owners.html">SPONSORED: What is easement? Information for land owners</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos8 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165631/sponsored-helping-the-economy-bounce-back.html"><img alt="SPONSORED: Helping the economy bounce back" title="SPONSORED: Helping the economy bounce back" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1612790670259.jpg--.jpg?1612790672000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165631/sponsored-helping-the-economy-bounce-back.html">SPONSORED: Helping the economy bounce back</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos9 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165613/sponsored-fed-up-with-chasing-delivery-slots-fastbag-brings-superfast-grocery-delivery-to-maidenhead.html"><img alt="SPONSORED: Fed up with chasing delivery slots? Fastbag brings superfast grocery delivery to Maidenhead" title="SPONSORED: Fed up with chasing delivery slots? Fastbag brings superfast grocery delivery to Maidenhead" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1612538340176.jpeg--.jpeg?1612538343000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165613/sponsored-fed-up-with-chasing-delivery-slots-fastbag-brings-superfast-grocery-delivery-to-maidenhead.html">SPONSORED: Fed up with chasing delivery slots? Fastbag brings superfast grocery delivery to Maidenhead</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos10 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165339/sponsored-why-your-business-must-act-now-to-continue-trading-with-europe.html"><img alt="SPONSORED: Why your business must act now to continue trading with Europe" title="SPONSORED: Why your business must act now to continue trading with Europe" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1611832831153.jpg--.jpg?1611832832000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165339/sponsored-why-your-business-must-act-now-to-continue-trading-with-europe.html">SPONSORED: Why your business must act now to continue trading with Europe</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos11 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165417/sponsored-free-community-workshops-on-offer-at-norden-farm.html"><img alt="SPONSORED: Free community workshops on offer at Norden Farm" title="SPONSORED: Free community workshops on offer at Norden Farm" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1611849693564.jpg--.jpg?1611849694000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165417/sponsored-free-community-workshops-on-offer-at-norden-farm.html">SPONSORED: Free community workshops on offer at Norden Farm</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_generic   pos12 articolo sponsored Generic">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="/news/sponsored/165298/sponsored-how-you-can-help-your-children-keep-up-with-studying.html"><img alt="SPONSORED: How you can help your children keep up with studying" title="SPONSORED: How you can help your children keep up with studying" src="https://www.windsorexpress.co.uk/resizer/298/220/true/1611671099570.jpg--.jpg?1611671102000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="/news/sponsored/165298/sponsored-how-you-can-help-your-children-keep-up-with-studying.html">SPONSORED: How you can help your children keep up with studying</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_38f2c376-27fc-4cdf-91d5-03f4b77e9ad4 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_38f2c376-27fc-4cdf-91d5-03f4b77e9ad4 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_38f2c376-27fc-4cdf-91d5-03f4b77e9ad4 .punti_slide'
                   
               });
           
               $('#box_38f2c376-27fc-4cdf-91d5-03f4b77e9ad4').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_38f2c376-27fc-4cdf-91d5-03f4b77e9ad4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:31 -->

                        </div>
                        <div class="spacer t_25 visible-xs"></div>
		                
        
        <div data-render="true"  class="bannervcms banner_article_taboola " format="article_taboola" ><div id="taboola-below-article-thumbnails-feed---comments"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails-feed---comments',
    placement: 'Below Article Thumbnails Feed - comments OC',
    target_type: 'mix'
  });
</script>

<div id="taboola-mobile-below-article-thumbnails-feed---comments"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-mobile-below-article-thumbnails-feed---comments',
    placement: 'Mobile Below Article Thumbnails Feed - comments OC',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">incrementAdvImpression(29);</script>
</div>
      
      
      
		                <div class="spacer t_40 hidden-xs"></div>
		                
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                        <div class="spacer t_25 hidden-sm"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_1 null" format="origami_300x250_1" ><div id="origami-ad-container">
  <script id="origami-ad-widget" src="https://local.maidenhead-advertiser.co.uk/origami-widget.js" data-partner-id="d1f41954-ee7e-41dd-abaf-65090a7c611c" data-ad-size="300x250"></script>
</div><script type="text/javascript">incrementAdvImpression(475);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 hidden-sm" format="rectangle_300x250_1" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared/ros', [[300, 600], [300, 250]]).setTargeting('pos', ['mpu1']).display();
</script><script type="text/javascript">incrementAdvImpression(697);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_rectangle_300x250_1').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_rectangle_300x250_1').css("margin-top", "15px");
    }
  });
</script>
                        <!--Most Recent-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Editor's&nbsp;Picks</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_c1f929bc-c2c3-424c-9a42-fe61f01959ce"  articleid="166157" gn4id="2763847"  vcpos="91"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/maidenhead/166157/maidenhead-dance-school-redroofs-in-row-with-group-of-parents-over-fees.html"><img  alt="Maidenhead dance school Redroofs in row with group of parents over fees" title="Maidenhead dance school Redroofs in row with group of parents over fees" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5714947.jpg--.jpg?1614263565000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/166157/maidenhead-dance-school-redroofs-in-row-with-group-of-parents-over-fees.html">Maidenhead dance school Redroofs in row with group of parents over fees</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_c40988f6-08c6-4c74-abd6-0ee917d865c1"  articleid="166154"  vcpos="92"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/166154/letter-from-the-editor-a-new-way-to-support-the-advertiser-and-express.html"><img  alt="Letter from the editor: A new way to support the Advertiser and Express" title="Letter from the editor: A new way to support the Advertiser and Express" src="https://www.windsorexpress.co.uk/resizer/310/223/true/1614255737801.jpg--.jpg?1614255737000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/166154/letter-from-the-editor-a-new-way-to-support-the-advertiser-and-express.html">Letter from the editor: A new way to support the Advertiser and Express</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_a4e5ae9b-dda5-42b8-ac31-6ece77999a66"  articleid="166149"  vcpos="93"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/slough/166149/restaurant-in-slough-high-street-fined-4-000-over-food-hygiene-breaches.html">Restaurant in Slough High Street fined &pound;4,000 over food hygiene breaches</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_aa63aee8-913f-4652-b802-04e782a34939"  articleid="166063" gn4id="2763852"  vcpos="94"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/166063/cautious-optimism-for-pubs-hanging-their-hopes-on-summer-trade.html">'Cautious optimism' for pubs hanging their hopes on summer trade</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_ae7af752-5407-48c1-8e9f-cf9ceaae3d13"  articleid="166055" gn4id="2763918"  vcpos="95"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/166055/public-facing-workers-in-windsor-and-maidenhead-urged-to-get-coronavirus-test.html">Public-facing workers in Windsor and Maidenhead urged to get coronavirus test</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_f2307bb0-bd4d-4ac1-8fef-9191da76c418"  articleid="166062" gn4id="2763680"  vcpos="96"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/166062/maidenhead-shopkeepers-relieved-to-have-a-reopening-date.html">Maidenhead shopkeepers 'relieved' to have a reopening date</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        <!--Most Read-->


    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Most read</p>
</div>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough gallery  "
           id="box_1fb6d4bb-eca9-4ca2-872d-401c6620e478"  articleid="166167" gn4id="2765285"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/slough/166167/update-on-how-many-people-are-in-hospital-with-covid-19-at-frimley-health-trust.html"><img  alt="Update on how many people are in hospital with COVID-19 at Frimley Health Trust" title="Update on how many people are in hospital with COVID-19 at Frimley Health Trust" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5715070.jpg--.jpg?1614275155000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/slough/166167/update-on-how-many-people-are-in-hospital-with-covid-19-at-frimley-health-trust.html">Update on how many people are in hospital with COVID-19 at Frimley Health Trust</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_20 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_medium vc_article_preview_medium_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
           id="box_16abe1b5-003a-4c5a-a056-e2f07f5da825"  articleid="166003" gn4id="2761426"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont row"><div class="cont2 col-xs-6 col-sm-4 col-md-7 col-lg-7">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/windsor/166003/why-windsor-has-two-railway-stations-and-the-battle-between-train-companies-that-followed.html"><img  alt="Why Windsor has two railway stations and the battle between train companies that followed" title="Why Windsor has two railway stations and the battle between train companies that followed" src="https://www.windsorexpress.co.uk/resizer/310/223/true/GN4_DAT_5713054.jpg--.jpg?1613735226000"  width="310" height="223"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-8 col-md-5 col-lg-5 vc_p0"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/166003/why-windsor-has-two-railway-stations-and-the-battle-between-train-companies-that-followed.html">Why Windsor has two railway stations and the battle between train companies that followed</a>
</h2></div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_335d61f6-bc8f-43de-a0ba-97e92af0595a"  articleid="166027"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/166027/no-trains-between-windsor-and-eton-riverside-and-staines-for-a-week-in-march.html">No trains between Windsor and Staines for a week in March</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_096588bd-83cb-4959-8cb8-2749ff95700a"  articleid="166015"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/166015/missing-man-believed-to-have-travelled-to-maidenhead-or-windsor-found-safe.html">Missing man believed to have travelled to Maidenhead or Windsor found safe</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_85463ff7-506d-4415-9278-2af64640200d"  articleid="166159"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/166159/councillor-apologises-for-embarrassing-outburst-and-blames-it-on-family-dog-tito.html">Councillor apologises for 'embarrassing' outburst and blames it on family dog Tito</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
        <div class="spacer t_10 hidden-xs"></div>
        <div class="spacer t_25 visible-xs"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_article_preview_small_most Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_9ee3579c-1fea-43c5-99df-70a5bb300fd8"  articleid="166055" gn4id="2763918"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/166055/public-facing-workers-in-windsor-and-maidenhead-urged-to-get-coronavirus-test.html">Public-facing workers in Windsor and Maidenhead urged to get coronavirus test</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

        </div>
    </div><!--row-->


                        <div class="spacer t_25 "></div>
                        
        
        <div data-render="true"  class="bannervcms banner_origami_300x250_2 null" format="origami_300x250_2" ><iframe src="https://www.jobsthamesvalley.co.uk/searchwidget.aspx" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="335px" width="100%"></iframe><script type="text/javascript">incrementAdvImpression(484);</script>
</div>
      
      
      

<script type="text/javascript">
$(window).on("load",function(){
    var hyt = $('.banner_origami_300x250_2').height();
    var width = $(window).width();
    console.log(hyt);
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight .anteprima_articolo .cont4').css("height", "240px");

         $('.banner_origami_300x250_2').css("margin-top", "15px");
    }
  });
</script>
                        

        
        
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared/ros', [300, 250]).setTargeting('pos', ['mpu2']).display();
</script><script type="text/javascript">incrementAdvImpression(698);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_2').height();
    var $job = $(".checkheight2job");
    var $jobArticle = $job.find(".anteprima_articolo");
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight2 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight2 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight2 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight2 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight2 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight2 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight2 .anteprima_articolo .cont2').css("padding-right", "0");
        $('.checkheight2 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight2 .anteprima_articolo .cont4').css("height", "240px");
        // $('.banner_rectangle_300x250_2').css("margin-top", "15px");
        
        $jobArticle.parent().closest('div').removeClass( "col-md-4" );
        $jobArticle.parent().closest('div').removeClass( "col-lg-4" );
        $jobArticle.parent().closest('div').addClass( "col-md-6" );
        $job.find(".spacer").removeClass( "t_25 t_35" );
        $jobArticle.addClass("double_banner");

    }
  });
</script>
                        <!-- onscroll - desktop layout -->
                        <div class="spacer t_25"></div>
                        
        
        
      
      
      
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <!--Related Content Blocks-->
    <div class="container-fluid vc_mt_20">
        <div class="row vc_bg_white">
            <div class="container">
                <!-- Photomanager starts -->
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <a href="http://www.baylismediaphotos.co.uk"><div class="text_edit vc_header_text_editable null">
    <p class="text " >Baylis Media Photo Galleries</p>
</div>
</a>
                                
        
<div class="vc_container_box_tab_auto_full_article hidden-xs">
    
<div class="tab_menu vc_box_tab_auto_full_article_menu_tab" id="a9022d30-d1d2-484d-a1f6-6c23162c5b1e"></div>


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article one" id="box_c2600d9c-ec89-4be3-a49a-dd63ba8b5a08">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/165498/ma-15748.html"><img alt="MA 15748" title="MA 15748" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5708280.jpg--.jpg?1612370429000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/165498/ma-15748.html">MA 15748</a></p><p class="testo taglia_testo">Photo Requested, Photo Order</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/165818/maidenhead-133346.html"><img alt="MAIDENHEAD 133346" title="MAIDENHEAD 133346" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5710931.jpg--.jpg?1613066369000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/165818/maidenhead-133346.html">MAIDENHEAD 133346</a></p><p class="testo taglia_testo">Icicles forming in Harvest Hill Road, Maidenhead.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/165471/rw-133310.html"><img alt="RW 133310" title="RW 133310" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5707096.jpg--.jpg?1612278158000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/165471/rw-133310.html">RW 133310</a></p><p class="testo taglia_testo">(RW) Remember When, Maidenhead Advertiser</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/164958/windsor-133272.html"><img alt="WINDSOR 133272" title="WINDSOR 133272" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5701126.jpg--.jpg?1611849525000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/164958/windsor-133272.html">WINDSOR 133272</a></p><p class="testo taglia_testo">The Long Walk, Windsor</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c2600d9c-ec89-4be3-a49a-dd63ba8b5a08.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article two" id="box_8c5f1169-b27b-40eb-adc1-708d57b47617">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166164/dorney-133375.html"><img alt="DORNEY 133375" title="DORNEY 133375" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5714997.jpg--.jpg?1614267987000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166164/dorney-133375.html">DORNEY 133375</a></p><p class="testo taglia_testo">M4 Traffic from Lake End Rd, Dorney</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166163/dorney-133374.html"><img alt="DORNEY 133374" title="DORNEY 133374" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5714992.jpg--.jpg?1614267987000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166163/dorney-133374.html">DORNEY 133374</a></p><p class="testo taglia_testo">A landowner has put in an application to get a certificate of lawfulness to use his site for storing building materials etc. Orchard Herb Farm, Lake End Rd, Dorney</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166155/slough-133373.html"><img alt="SLOUGH 133373" title="SLOUGH 133373" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5714876.jpg--.jpg?1614257196000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166155/slough-133373.html">SLOUGH 133373</a></p><p class="testo taglia_testo">Slough High Street, shoppers</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery home Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166153/chalvey-133372.html"><img alt="CHALVEY 133372" title="CHALVEY 133372" src="https://www.windsorexpress.co.uk/resizer/225/150/true/GN4_DAT_5714680.jpg--.jpg?1614256526000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/gallery/home/166153/chalvey-133372.html">CHALVEY 133372</a></p><p class="testo taglia_testo">Slough Council has given notice that dozens of roads in the Chalvey West area are going to have ‘no waiting at any times’ restrictions, including the entire length of Chalvey High Street, Slough</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8c5f1169-b27b-40eb-adc1-708d57b47617.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article three" id="box_0b920e26-a6ae-40c6-a301-f8a2afaf2c97">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Days+gone+by+photos&idcanale=13&idcanalericerca=13"><img alt="Days Gone By - Photos" title="Days Gone By - Photos" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1568891592886.jpg--.jpg?1568891592000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Days+gone+by+photos&amp;idcanale=13&amp;idcanalericerca=13">Days Gone By - Photos</a></p><p class="testo taglia_testo">Photos from The Maidenhead Advertiser 150th Anniversary book 'Days Gone By' are now available to buy.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=charity&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Charity Events" title="Charity Events" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830471932.jpg--.jpg?1476830473000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=charity&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Charity Events</a></p><p class="testo taglia_testo">Galleries of local charity events. To search for a specific photo, please use the reference number printed in the newspaper caption</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=Queen&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Her Majesty the Queen" title="Her Majesty the Queen" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830376117.jpg--.jpg?1476830378000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=Queen&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Her Majesty the Queen</a></p><p class="testo taglia_testo">View Her Majesty the Queen in our local galleries. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery interest Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=theresa+may&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Theresa May" title="Theresa May" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476830255236.jpg--.jpg?1476830256000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=theresa+may&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Theresa May</a></p><p class="testo taglia_testo">Pictures of Maidenhead MP, Theresa May. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0b920e26-a6ae-40c6-a301-f8a2afaf2c97.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article four" id="box_02467aea-8deb-4b61-8fb8-f8add68179a2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=slough&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Slough Galleries" title="Slough Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865546707.jpg--.jpg?1476865547000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=slough&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Slough and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=marlow&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Marlow Galleries" title="Marlow Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865718347.jpg--.jpg?1476865718000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=marlow&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Marlow and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=windsor&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Windsor Galleries" title="Windsor Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476865843903.jpg--.jpg?1476865844000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=windsor&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Windsor and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery areas Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=maidenhead&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Maidenhead Galleries" title="Maidenhead Galleries" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476866009325.jpg--.jpg?1476866009000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=maidenhead&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">&nbsp;</a></p><p class="testo taglia_testo">Galleries from Maidenhead and its surrounding villages. To search for a specific photo, please use the reference number printed in the newspaper caption.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_02467aea-8deb-4b61-8fb8-f8add68179a2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tab_auto_full_article five" id="box_289e6151-3e9a-4cbc-a4fc-f8537b97b6bf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_photomanager   pos1 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=hockey&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Hockey" title="Hockey" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820212620.jpg--.jpg?1476820213000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=hockey&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Hockey</a></p><p class="testo taglia_testo">Maidenhead Hockey Club, Marlow Hockey Club, Slough Hockey Club, Windsor Hockey club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos2 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=bowls&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Bowls" title="Bowls" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476820102217.jpg--.jpg?1476820103000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=bowls&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Bowls</a></p><p class="testo taglia_testo">Desborough Bowling Club, Maidenhead Town Bowls Club, Slough Bowls Club, Windsor & Eton Bowling Club and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos3 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&q=football&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Football" title="Football" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819958427.jpg--.jpg?1476819959000" /></a></div>
                                    <p class="titolo"><a href="http://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=football&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Football</a></p><p class="testo taglia_testo">Maidenhead Utd FC, Windsor FC, Slough Town FC, Burnham FC, Marlow FC, Flackwell Heath FC, Wycombe Wanderers and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_photomanager   pos4 gallery sport Photomanager">
                                <article>
                                <div class="cont_foto"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&q=rfc&idcanale=13&idcanalericerca=13&sortElement=data_pubblicazione,true&page=1"><img alt="Rugby" title="Rugby" src="https://www.windsorexpress.co.uk/resizer/225/150/true/1476819782199.jpg--.jpg?1476819783000" /></a></div>
                                    <p class="titolo"><a href="https://www.baylismediaphotos.co.uk/search?subsection_search=true&amp;q=rfc&amp;idcanale=13&amp;idcanalericerca=13&amp;sortElement=data_pubblicazione,true&amp;page=1">Rugby</a></p><p class="testo taglia_testo">Maidenhead RFC, Marlow RFC, Windsor RFC, Slough RFC, Phoenix RFC, Drifters RFC and more...</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_289e6151-3e9a-4cbc-a4fc-f8537b97b6bf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
                    </div>
                    <div class="spacer t_10 "></div>
                </div>
                <!-- Photomanager ends -->
                <div class="row vc_bg_grey_light">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                    </div>
                </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
   
   
    <!--Top Ten Blocks-->
    <div class="container-fluid vc_bg_white">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="container">
                

                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="text_edit vc_header_text_editable null">
    <p class="text " >Top Ten Articles</p>
</div>

                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 checkheight3">
                            <div class="row">
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top1 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough gallery  "
           id="box_def51eb7-6ebe-41e3-a262-ba444d96ba88"  articleid="166167" gn4id="2765285"  vcpos="501"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="gallery/slough/166167/update-on-how-many-people-are-in-hospital-with-covid-19-at-frimley-health-trust.html"><img  alt="Update on how many people are in hospital with COVID-19 at Frimley Health Trust" title="Update on how many people are in hospital with COVID-19 at Frimley Health Trust" src="https://www.windsorexpress.co.uk/resizer/360/242/true/GN4_DAT_5715070.jpg--.jpg?1614275155000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="gallery/slough/166167/update-on-how-many-people-are-in-hospital-with-covid-19-at-frimley-health-trust.html">Update on how many people are in hospital with COVID-19 at Frimley Health Trust</a>
</h2>
          <div
              class="sommario vc_summary "><p>NHS data shows 187 people were being cared for at the trust&rsquo;s three hospitals &ndash; Wexham Park, Heatherwood and Frimley Park &ndash; as of Tuesday, February 23.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                    <div class="spacer t_25 visible-sm visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_m vc_article_preview_square vc_top2 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_ac1d761f-d948-4e65-991f-0f036b5ab6d3"  articleid="165584"  vcpos="502"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="news/maidenhead/165584/snow-and-ice-warning-issued-for-maidenhead-windsor-and-slough.html"><img  alt="Snow and ice warning issued for Maidenhead, Windsor and Slough" title="Snow and ice warning issued for Maidenhead, Windsor and Slough" src="https://www.windsorexpress.co.uk/resizer/360/242/true/1611322796027.jpg--.jpg?1611322796000"  width="360" height="242"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-6 col-sm-6 col-md-12 col-lg-12"><div class="cont4 ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/165584/snow-and-ice-warning-issued-for-maidenhead-windsor-and-slough.html">Snow and ice warning issued for Maidenhead, Windsor and Slough</a>
</h2>
          <div
              class="sommario vc_summary "><p>Snow and ice could hit Maidenhead, Windsor and Slough this weekend, the Met Office has warned.</p>
          </div>
                    </div></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 vc_p0_mobile">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared/ros', [300, 250]).setTargeting('pos', ['mpu3']).display();
</script><script type="text/javascript">incrementAdvImpression(699);</script>
</div>
      
      
      
<script type="text/javascript">
$(window).on("load",function() {
    var hyt = $('.banner_rectangle_300x250_3').height();
    var width = $(window).width();
    if (hyt > 500 && width >= 1023) {
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').removeClass( "col-lg-6" );
        $('.checkheight3 .anteprima_articolo').parent().closest('div').addClass( "col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont2').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo .cont3').removeClass( "col-lg-12","col-md-12" );
        $('.checkheight3 .anteprima_articolo .cont3').addClass( "col-md-6" );
        $('.checkheight3 .anteprima_articolo').css("margin-top", "30px");
        $('.checkheight3 .anteprima_articolo:first').css("margin-top", "0");
        $('.checkheight3 .anteprima_articolo .cont_img').css("height", "250px");
        $('.checkheight3 .anteprima_articolo .cont3').css("padding-left", "0");
        $('.checkheight3 .anteprima_articolo .cont2').css("padding-right", "0");
         $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .sommario').css("display", "block");
        $('.checkheight3 .anteprima_articolo .cont4').css("height", "240px");
         $('.banner_rectangle_300x250_3').css("margin-top", "15px");
    }
  });
</script>
                        </div>
                        <div class="spacer t_25"></div>
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top3 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_1b9f7241-ae88-4017-b77d-a3714d0c8b7c"  articleid="165596" gn4id="2756347"  vcpos="503"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/165596/covid-19-rapid-test-centres-opening-in-maidenhead-and-windsor-next-week.html">COVID-19 rapid test centres opening in Maidenhead and Windsor</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top4 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_46f067c6-5390-403e-b66c-18d4d9363479"  articleid="165646"  vcpos="504"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/165646/temperatures-expected-to-reach-7-in-maidenhead-windsor-and-slough.html">Temperatures expected to reach -7 degrees Celsius in Maidenhead, Windsor and Slough</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top5 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor articolo cms_article "
           id="box_e26b9f84-77c7-414a-9871-20d95848c473"  articleid="165430"  vcpos="505"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/windsor/165430/covid-breaches-a-nightmare-at-windsor-hotspots-police-say.html">COVID breaches 'a nightmare' at Windsor hotspots, police say</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top6 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_428cf76a-622f-4c85-b85f-525955d8dbe6"  articleid="165703"  vcpos="506"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/165703/m4-to-close-between-slough-and-maidenhead-this-weekend.html">M4 to close between Slough and Maidenhead this weekend</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                            <div class="spacer t_25"></div>
                            <div class="row">
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top7 Generic vc_section_windsor vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic windsor gallery  "
           id="box_cd726248-8cfb-4667-9d1a-2733e5474658"  articleid="166003" gn4id="2761426"  vcpos="507"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div><div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/windsor/166003/why-windsor-has-two-railway-stations-and-the-battle-between-train-companies-that-followed.html">Why Windsor has two railway stations and the battle between train companies that followed</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top8 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead articolo cms_article "
           id="box_7d021515-0141-4cb7-80ed-d867025956ca"  articleid="165438"  vcpos="508"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/165438/flood-alerts-and-snow-warnings-for-royal-borough-area.html">Flood alerts and snow warnings for Royal Borough area</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top9 Generic vc_section_slough-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic slough articolo cms_article "
           id="box_87dec683-7851-4ee5-bb1e-b553734cdcf1"  articleid="165121"  vcpos="509"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/maidenhead/165121/mass-vaccination-site-opens-up-at-salt-hill-activity-centre.html">Mass vaccination site opens up at Salt Hill Activity Centre</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                                <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
                                    <div class="spacer t_25 visible-xs"></div>
                                    


<div class="anteprima_articolo article_cont vc_txt_s vc_article_preview_small vc_top10 Generic vc_section_maidenhead-news vc_macro_section_areas vc_macro_section_maidenhead-news-generic vc_macro_section_generic maidenhead gallery  "
           id="box_408b7862-e2b6-4c2b-97a7-8adad3f6d262"  articleid="165586" gn4id="2757436"  vcpos="510"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="gallery/maidenhead/165586/royal-borough-vaccine-rollout-moving-at-considerable-pace.html">Royal Borough vaccine rollout moving 'at considerable pace'</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                                </div>
                            </div><!--row-->
                        </div>
                    </div><!--row-->
                

            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
    
    <link rel="stylesheet" type="text/css" href="https://www.windsorexpress.co.uk/css/wde_footer_css.jsp?v=1611855085000" /><div class="container-fluid vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_footer_728x90 " format="leaderboard_footer_728x90" ><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/154725070/baylisshared/ros', [728, 90]).setTargeting('pos', ['lb2']).display();
</script><script type="text/javascript">incrementAdvImpression(734);</script>
</div>
      
      
      
            </div><!--row-->
            <div class="spacer t_25"></div>
        </div>
    </div><!--row-->
</div>
<div class="container-fluid vc_bg_white">
    <div class="row vc_bg_white">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 hidden-sm hidden-xs">
                    <div class="spacer t_25"></div>
                    

    <div class="logo vc_logo">
        <a href="">
          <img  alt="" title="" src="images/logos/4/logo_colored.jpg?v=1441712181000" />
        </a>
    </div>

                </div>
                <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 hidden-sm hidden-xs"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    

    <div class="logo vc_logo_group_footer">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441722156000" />
        </a>
    </div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                     
<div class="menu vc_menu_main_footer" id="box_1834f761-6462-4666-9eca-18237967c42e">
    <ul class="menu_1">
        <li class="news sezione_167 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/167/news"><span>News</span></a>
        </li>
        <li class="sport sezione_158 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/158/sport"><span>Sport</span></a>
        </li>
        <li class="what-s-on sezione_7 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/7/what-s-on"><span>What's On</span></a>
        </li>
        <li class="lifestyle sezione_150 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/150/lifestyle"><span>Lifestyle</span></a>
        </li>   
        <li class="buy-sell-tell sezione_981 sezione">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/981/buy-sell-tell"><span>Buy Sell Tell</span></a>
        </li>
        <li class="charitable-trust sezione_975 pagina-bianca">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/975/charitable-trust"><span>Charitable Trust</span></a>
        </li>
    </ul>
</div>   
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->    
    <div class="row vc_bg_blue_dark">
        <div class="container">
            <div class="spacer t_25"></div>
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10">
                    

        
                    <div class="menu vc_menu_footer" id="box_1fe60e35-989b-4865-9e3c-914354fa7914">
                    <ul class="menu_1">
<li class="about-us sezione_968 pagina-bianca">
<a rel="nofollow" href="section/968/baylis-media-ltd"  ><span>About Us</span></a>
</li>
<li class="contact-us sezione_1008 pagina-bianca">
<a rel="nofollow" href="section/1008/contact-us"  ><span>Contact us</span></a>
</li>
<li class="book-an-advert sezione_991 sezione">
<a rel="nofollow" href="https://www.baylismediabookings.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Book an Advert</span></a>
</li>
<li class="buy-a-photo sezione_989 sezione">
<a rel="nofollow" href="http://www.baylismediaphotos.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Buy a photo</span></a>
</li>
<li class="digital-edition-and-archives sezione_987 pagina-bianca">
<a rel="nofollow" href="http://www.baylismediaarchive.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition and Archives</span></a>
</li>
<li class="jobs sezione_154 sezione">
<a rel="nofollow" href="section/154/jobs"  ><span>Jobs</span></a>
</li>
<li class="motors sezione_155 sezione">
<a rel="nofollow" href="section/155/motors"  ><span>Motors</span></a>
</li>
<li class="property sezione_153 sezione">
<a rel="nofollow" href="section/153/property"  ><span>Property</span></a>
</li>
</ul>

                    </div>
    



                </div>
                <div class="spacer t_15 visible-sm"></div>
                <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 hidden-xs">
                    <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            
<div class="login_popup vc_sign_in" id="logout_fb84ae5f-2aca-412f-ac18-f6f4d35a1094">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_fb84ae5f-2aca-412f-ac18-f6f4d35a1094').append('<p class="logout">Logout</p>');
          $('#logout_fb84ae5f-2aca-412f-ac18-f6f4d35a1094 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_fb84ae5f-2aca-412f-ac18-f6f4d35a1094').append('<p class="login" onclick="openPopupLogin()">Sign in</p>');
        }
      }
    })
  </script>
</div>

                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12">
                            <div class="spacer t_15 visible-md visible-lg"></div>
                            


<div id="60ec18cc-150c-4948-8492-c67b81ba4705"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"modifica_dati","tipo_layout":"footer","id_canale_ajax":4,"idarticolo":"166152","ajax":true,"classname":"vc_register","registrati_testo":"Register","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#60ec18cc-150c-4948-8492-c67b81ba4705').html(data);
            $('#60ec18cc-150c-4948-8492-c67b81ba4705 > div.login').unwrap()
        }
    });
    </script>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-12 col-lg-12 visible-sm"></div>
                    </div><!--row-->
                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_25"></div>
    </div><!--row-->    
    <div class="row vc_bg_grey_light">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                        
<div class="menu vc_menu_footer_service" id="box_e1910fef-d504-46f5-812e-50a4d26c74a6">
    <ul class="menu_1">
        <li class="privacy-policy sezione_1009 pagina-bianca" id="sk1009">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1009/privacy-policy"><span>Privacy Policy</span></a>
        </li>
        <li class="cookie-policy sezione_1010 pagina-bianca" id="sk1010">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/1010/cookie-policy"><span>Cookie Policy</span></a>
        </li>
        <li class="terms-and-conditions sezione_969 pagina-bianca" id="sk969">
            <a rel="nofollow" href="http://www.maidenhead-advertiser.co.uk/section/969/terms-and-conditions"><span>Website Terms and Conditions</span></a>
        </li>
        <li class="terms-and-conditions2 sezione_3428 pagina-bianca" id="sk3428">
            <a rel="nofollow" href="https://www.maidenhead-advertiser.co.uk/section/3428/sales-terms-and-conditio"><span>Sales Terms and Conditions</span></a>
        </li>
    </ul>
</div>
                </div>
                 <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                    

<div class="copyright vc_box_copyright">
        
         <p>© Copyright 2016 Baylis Media Limited All right reserved</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-11">
                    <div class="vc_logos_channel_cont">
    

    <div class="logo vc_logos_channel">
        <a href="https://www.maidenhead-advertiser.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_mdn_sm.png?v=1441721528000" />
        </a>
    </div>


    

    <div class="logo vc_logos_channel">
        <a href="https://www.sloughexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_slo_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/logo_win_sm.png?v=1441721528000" />
        </a>
    </div>

    

    <div class="logo vc_logos_channel ipso vc_logos_channel_last">
        <a href="https://www.windsorexpress.co.uk/">
          <img  alt="Home" title="Home" src="images/IPSO_Mark_standard.jpg?v=1569319353000" />
        </a>
    </div>

</div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->  
<div class="spacer t_25"></div>
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.windsorexpress.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.windsorexpress.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=166152" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_box_tab_auto_full_article.one{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.one').addClass('edb9f368-f4d2-45cd-912a-e8754e2b8c04');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e').append('<p class="label_tab label_tab_1">Most viewed</p>');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.edb9f368-f4d2-45cd-912a-e8754e2b8c04').hide();
        $('.vc_box_tab_auto_full_article.one').show();
        if($(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.one .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.two{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.two').addClass('edb9f368-f4d2-45cd-912a-e8754e2b8c04');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e').append('<p class="label_tab label_tab_2">New in</p>');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.edb9f368-f4d2-45cd-912a-e8754e2b8c04').hide();
        $('.vc_box_tab_auto_full_article.two').show();
        if($(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.two .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.three{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.three').addClass('edb9f368-f4d2-45cd-912a-e8754e2b8c04');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e').append('<p class="label_tab label_tab_3">Interest</p>');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab_3').bind('mouseover loadFirst',function(){
        $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.edb9f368-f4d2-45cd-912a-e8754e2b8c04').hide();
        $('.vc_box_tab_auto_full_article.three').show();
        if($(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.three .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.four{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.four').addClass('edb9f368-f4d2-45cd-912a-e8754e2b8c04');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e').append('<p class="label_tab label_tab_4">Areas</p>');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab_4').bind('mouseover loadFirst',function(){
        $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.edb9f368-f4d2-45cd-912a-e8754e2b8c04').hide();
        $('.vc_box_tab_auto_full_article.four').show();
        if($(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.four .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_box_tab_auto_full_article.five{ display:none; }</style>');
    $('.vc_box_tab_auto_full_article.five').addClass('edb9f368-f4d2-45cd-912a-e8754e2b8c04');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e').append('<p class="label_tab label_tab_5">Sport</p>');
    $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab_5').bind('mouseover loadFirst',function(){
        $('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.edb9f368-f4d2-45cd-912a-e8754e2b8c04').hide();
        $('.vc_box_tab_auto_full_article.five').show();
        if($(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").length > 0){
                $(".vc_box_tab_auto_full_article.five .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a9022d30-d1d2-484d-a1f6-6c23162c5b1e p:first').mouseover()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">incrementAdvImpression(28);</script>
</div>
      
      
      
        <!-- OnScroll tag: Baylis Media - Sticky DMPU -->
<!-- <script src="//tags.onscroll.com/d26b88a9-bc9b-42dd-9eff-2b2721dcac52/tag.min.js" async defer></script> -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>


















